<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<meta name="yandex-verification" content="7b1ee5852125d25a" />
<title>Отар Лакрба и Анна Гуния назначены заместителями генерального директора Абхазской  государственной  телерадиокомпании</title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.info"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.info/upload/resize_cache/iblock/7b9/712_700_0/IMG-20200807-WA0015.jpg">
<meta name="twitter:title" content="Отар Лакрба и Анна Гуния назначены заместителями генерального директора Абхазской  государственной  телерадиокомпании">
<meta name="twitter:description" content="Распоряжение Кабинета министров подписано 7 августа.<br />
﻿">
<meta name="twitter:image" content="http://apsnypress.info/upload/resize_cache/iblock/7b9/712_700_0/IMG-20200807-WA0015.jpg">
<meta property="og:image" content="http://apsnypress.info/upload/resize_cache/iblock/7b9/712_700_0/IMG-20200807-WA0015.jpg" />
<meta property="og:title" content="Отар Лакрба и Анна Гуния назначены заместителями генерального директора Абхазской  государственной  телерадиокомпании" />
<meta property="og:description" content="Распоряжение Кабинета министров подписано 7 августа.<br />
﻿" />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/returnname/">Возвращение имени</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">18:34, 7 Августа 2020		
			<span class="count">94</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/7b9/64_200_0/IMG-20200807-WA0015.jpg"></a></div>	
				                <div><a href="/news/otar-lakrba-i-anna-guniya-naznacheny-zamestitelyami-generalnogo-direktora-abkhazskoy-gosudarstvennoy/">Отар Лакрба и Анна Гуния назначены заместителями генерального директора Абхазской  государственной  телерадиокомпании</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:38, 7 Августа 2020		
			<span class="count">115</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/74e/64_200_0/unnamed.jpg"></a></div>	
				                <div><a href="/news/operativnyy-shtab-protestirovano-82-cheloveka-u-shesti-iz-nikh-diagnoz-koronavirus-podtverdilsya/">Оперативный штаб: протестировано 82 человека, у шести из них диагноз коронавирус подтвердился</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:32, 7 Августа 2020		
			<span class="count">162</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/c4f/64_200_0/ardzinba.jpg"></a></div>	
				                <div><a href="/news/vyshla-v-svet-kniga-valiko-pachuliya-boevye-deystviya-v-gruzino-abkhazskoy-voyne-1992-1993-gg-/">Вышла в свет книга Валико Пачулия «Боевые действия в грузино-абхазской войне (1992-1993 гг.)»</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:14, 7 Августа 2020		
			<span class="count">302</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1f4/64_200_0/MID_RA.jpg"></a></div>	
				                <div><a href="/news/v-mid-abkhazii-nazvali-krayne-tendentsioznym-zayavlenie-delegatsii-evropeyskogo-soyuza-v-gruzii/">В МИД Абхазии назвали крайне тенденциозным заявление Делегации Европейского Союза в Грузии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:04, 7 Августа 2020		
			<span class="count">207</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/7b1/64_200_0/big-57.jpg"></a></div>	
				                <div><a href="/news/novo-afonskiy-monastyr-otkryt-dlya-poseshcheniy-/">Ново-Афонский монастырь открыт  для посещений </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:02, 7 Августа 2020		
			<span class="count">245</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a1f/64_200_0/EN9R3DqXUAAFiu5.jpg"></a></div>	
				                <div><a href="/news/zaregistrirovana-initsiativnaya-gruppa-po-vydvizheniyu-kandidatom-v-deputaty-parlamenta-timura-beyya/">Зарегистрирована инициативная группа по выдвижению кандидатом в депутаты Парламента Тимура Бейя</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:45, 7 Августа 2020		
			<span class="count">361</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/d22/64_200_0/117324268_3079670598812150_6566124288938474615_n.jpg"></a></div>	
				                <div><a href="/news/rudolf-tsiba-kazhdyy-den-granitsu-peresekayut-do-30-000-chelovek/">Рудольф Циба: каждый день границу пересекают до 30 000 человек.</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:22, 7 Августа 2020		
			<span class="count">367</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/0fa/64_200_0/bbd6ff50c00ef0c8ff4aca53b130ab7a.jpg"></a></div>	
				                <div><a href="/news/vozobnovleny-kursy-po-abkhazskomu-yazyku-dlya-goschinovnikov/">Возобновлены курсы по абхазскому языку для госчиновников</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:21, 7 Августа 2020		
			<span class="count">636</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/5e3/64_200_0/logo_mvdra_zdanie.jpg"></a></div>	
				                <div><a href="/news/vozbuzhdeno-ugolovnoe-v-otnoshenii-generalnogo-direktora-i-souchreditelya-predpriyatiya-kaskad-m-/">Возбуждено уголовное в отношении генерального директора и соучредителя предприятия «Каскад-М» </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:10, 6 Августа 2020		
			<span class="count">603</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/baf/64_200_0/3B28E84B-D11A-4C76-950B-B4795BBA7FFC_cx5_cy0_cw89_w1200_r1.jpg"></a></div>	
				                <div><a href="/news/na-baze-sukhumskoy-gorodskoy-bolnitsy-budet-organizovan-punkt-zabora-biomaterialov-na-nalichie-covid/">На базе сухумской городской больницы будет организован пункт забора биоматериалов на наличие COVID-19</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:00, 6 Августа 2020		
			<span class="count">645</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/df6/64_200_0/799921_main.jpg"></a></div>	
				                <div><a href="/news/vozobnovlyaetsya-zheleznodorozhnoe-passazhirskoe-soobshchenie-mezhdu-rossiey-i-abkhaziey/">Возобновляется  железнодорожное пассажирское сообщение между Россией и Абхазией</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:55, 6 Августа 2020		
			<span class="count">564</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/23b/64_200_0/Generalnaya-prokuratura-Respubliki-Abkhaziya.jpg"></a></div>	
				                <div><a href="/news/ugolovnoe-delo-po-obvineniyu-valeriana-shanava-napravleno-v-ochamchyrskiy-rayonnyy-sud/">Уголовное дело по обвинению Валериана Шанава направлено в  Очамчырский районный суд</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:50, 6 Августа 2020		
			<span class="count">516</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/102/64_200_0/Репатриация 1.jpg"></a></div>	
				                <div><a href="/news/goskomitet-po-repatriatsii-abkhazii-sledit-za-dannymi-o-zhertvakh-vzryva-v-beyrute-/">Госкомитет по репатриации Абхазии следит за данными о жертвах взрыва в Бейруте </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:35, 6 Августа 2020		
			<span class="count">540</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/93d/64_200_0/image-8381-1583093296.jpg"></a></div>	
				                <div><a href="/news/operativnyy-shtab-protestirovano-96-chelovek-u-pyati-iz-nikh-diagnoz-koronavirus-podtverdilsya-/">Оперативный штаб: протестировано 96 человек, у пяти из них диагноз коронавирус подтвердился </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:28, 6 Августа 2020		
			<span class="count">477</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/cc0/64_200_0/e34f0e1c02fdcca3c7fab2bae7fa299d_XL.jpg"></a></div>	
				                <div><a href="/news/na-baze-gorodskoy-bolnitsy-budet-organizovan-punkt-zabora-biomaterialov-na-nalichie-covid-19/">На базе городской больницы будет организован пункт забора биоматериалов на наличие COVID-19</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:17, 6 Августа 2020		
			<span class="count">806</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/731/64_200_0/kabmin_abh.jpg"></a></div>	
				                <div><a href="/news/aleksandr-ankvab-podpisal-chetyre-rasporyazheniya-po-kadrovym-voprosam/">Александр Анкваб подписал четыре  распоряжения по кадровым  вопросам</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:52, 6 Августа 2020		
			<span class="count">775</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a7f/64_200_0/TUR_3.jpg"></a></div>	
				                <div><a href="/news/abkhaziya-otkrylas-s-tsenami-na-20-40-nizhe-chem-v-sochi/">Абхазия открылась с ценами на 20-40% ниже, чем в Сочи</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:32, 6 Августа 2020		
			<span class="count">593</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/6c5/64_200_0/2.JPG"></a></div>	
				                <div><a href="/news/es-i-fao-prodolzhayut-deyatelnost-po-povysheniyu-osvedomlennosti-o-palmovykh-vreditelyakh-v-abkhazii/">ЕС и ФАО продолжают деятельность по повышению осведомленности о пальмовых вредителях в Абхазии.</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:10, 6 Августа 2020		
			<span class="count">542</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/2ff/64_200_0/sport_apsny.jpg"></a></div>	
				                <div><a href="/news/turnir-po-kikboksingu-pervenstvo-po-plavaniyu-aktsiya-pamyati-meropriyatiya-stolichnogo-departamenta/">Турнир по кикбоксингу, первенство по плаванию, акция памяти: мероприятия столичного Департамента по делам молодёжи и спорта</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">19:05, 5 Августа 2020		
			<span class="count">778</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/c47/64_200_0/IMG-20200803-WA0025.jpg"></a></div>	
				                <div><a href="/news/u-2-chelovek-podtverdilsya-covid-19/">У 2 человек подтвердился COVID-19</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:56, 5 Августа 2020		
			<span class="count">863</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f07/64_200_0/SAVE_20200805_183918.jpg"></a></div>	
				                <div><a href="/news/vitse-prezident-badra-gunba-provel-zasedanie-komissii-po-grazhdanstvu/">Вице-президент Бадра Гунба провел заседание комиссии по гражданству</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:08, 5 Августа 2020		
			<span class="count">777</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/44a/64_200_0/zdanie_AGU_3.JPG"></a></div>	
				                <div><a href="/news/bolee-500-studentov-stali-vypusknikami-agu/">Более 500 студентов стали выпускниками АГУ</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:45, 5 Августа 2020		
			<span class="count">10846</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/5f7/64_200_0/granica_2.jpg"></a></div>	
				                <div><a href="/news/granitsu-rossii-s-abkhaziey-za-4-dnya-peresekli-okolo-100-tysyach-chelovek/">Границу России с Абхазией за 4 дня пересекли около 100 тысяч человек</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:59, 5 Августа 2020		
			<span class="count">803</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/694/64_200_0/8ee9fed59ea70b6d1ab0628ed0a34e19_XL.jpg"></a></div>	
				                <div><a href="/news/spasateli-mchs-rossii-i-abkhazii-proveli-sovmestnye-zanyatiya-po-evakuatsii-postradavshego/">Спасатели МЧС России и  Абхазии провели совместные занятия по эвакуации пострадавшего</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:21, 5 Августа 2020		
			<span class="count">758</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/6b2/64_200_0/MID_RA.jpg"></a></div>	
				                <div><a href="/news/mid-abkhazii-vyrazil-soboleznovaniya-mid-livana-po-sluchayu-gibeli-lyudey-v-beyrute-/"> МИД Абхазии выразил соболезнования МИД Ливана по случаю гибели людей в Бейруте </a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">05.08.2020		
			<span class="count">10847</span>

		</div>  
				                <div><a href="/news/granitsu-rossii-s-abkhaziey-za-4-dnya-peresekli-okolo-100-tysyach-chelovek/">Границу России с Абхазией за 4 дня пересекли около 100 тысяч человек</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">31.07.2020		
			<span class="count">1550</span>

		</div>  
				                <div><a href="/news/rossiya-vozobnovlyaet-passazhirskoe-soobshchenie-s-abkhaziey-s-1-avgusta/">Россия возобновляет пассажирское сообщение с Абхазией с 1 августа</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">03.08.2020		
			<span class="count">1420</span>

		</div>  
				                <div><a href="/news/alkhas-kondzhariya-minzdrav-abkhazii-ne-protiv-otkrytiya-granitsy/">Алхас Конджария: «Минздрав Абхазии не против открытия границы»</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">01.08.2020		
			<span class="count">1274</span>

		</div>  
				                <div><a href="/news/sozdana-komissiya-po-organizatsii-pokhoron-khripsa-dzhopua/">Создана комиссия по организации похорон Хрипса Джопуа</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">03.08.2020		
			<span class="count">1253</span>

		</div>  
				                <div><a href="/news/premer-ministr-aleksandr-ankvab-prokommentiroval-soobshchenie-rasprostranennoe-ot-imeni-minzdrava-ab/">Премьер-министр Александр Анкваб прокомментировал сообщение, распространенное от имени Минздрава Абхазии</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">31.07.2020		
			<span class="count">1244</span>

		</div>  
				                <div><a href="/news/prinyato-reshenie-ob-otkrytii-rossii-sko-abkhazskoi-granitse/">Принято решение об  открытии российско-абхазской границы</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">02.08.2020		
			<span class="count">1205</span>

		</div>  
				                <div><a href="/news/minturizma-ra-inostrannye-grazhdane-pribyvayushchie-v-abkhaziyu-dolzhny-imet-pri-sebe-maski-i-zapas-/">Минтуризма РА:  иностранные граждане,  прибывающие  в Абхазию, должны иметь при себе маски и запас средств индивидуальной защиты</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">04.08.2020		
			<span class="count">1162</span>

		</div>  
				                <div><a href="/news/predstaviteli-minzdrava-rossii-otmetili-professionalizm-abkhazskikh-medikov-rabotayushchikh-v-gudaut/">Представители Минздрава России отметили профессионализм абхазских медиков, работающих в Гудаутском госпитале</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">02.08.2020		
			<span class="count">1138</span>

		</div>  
				                <div><a href="/news/dmitriy-dbar-vse-sily-militsii-dolzhny-byt-napravleny-na-predotvrashchenie-prestupleniy-i-pravonarush/">Дмитрий Дбар: «Все силы милиции должны быть направлены на предотвращение преступлений и правонарушений»</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">03.08.2020		
			<span class="count">1059</span>

		</div>  
				                <div><a href="/news/mid-abkhazii-vse-vyvody-v-state-tekusheva-zanzibar-eto-pitsunda-ne-sootvetstvuyut-deystvitelnosti-/">МИД Абхазии: Все выводы в статье Текушева «Занзибар это Пицунда»  не соответствуют действительности </a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title="Отар Лакрба и Анна Гуния назначены заместителями генерального директора Абхазской  государственной  телерадиокомпании">Отар Лакрба и Анна Гуния назначены заместителями генерального директора Абхазской  государственной  телерадиокомпании</a></div>
<h1>Отар Лакрба и Анна Гуния назначены заместителями генерального директора Абхазской  государственной  телерадиокомпании</h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div>47</div>
		</div>

	</div>

<div class="newslist_date">18:34, 7 Августа 2020</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/resize_cache/iblock/7b9/712_700_0/IMG-20200807-WA0015.jpg" alt="Отар Лакрба и Анна Гуния назначены заместителями генерального директора Абхазской  государственной  телерадиокомпании"  title="Отар Лакрба и Анна Гуния назначены заместителями генерального директора Абхазской  государственной  телерадиокомпании" />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><i>Распоряжение Кабинета министров подписано 7 августа.</i>&nbsp;<br>
<br>
 <b>Сухум. 7 августа 2020. Апсныпресс</b>. Отар Лакрба и Анна Гуния назначены заместителями генерального директора Республиканского государственного учреждения «Абхазская государственная телерадиокомпания».<br>
<br>
Соответствующие распоряжения Кабинета министров подписал премьер-министр Александр Анкваб 7 августа.<br></div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div>47</div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.info/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!--47-->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<!--a href="/returnname/"><img src="/images/ban/9may.jpg" width="100%"></a-->

<table width="100%" style="display:none;"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Статьи</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.info. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.info обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2020&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>