<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<title>Возобновление морского пассажирского сообщения между Абхазией и Россией обсуждалось на заседаниях межведомственной российско-абхазской рабочей комиссии</title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.info"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.info/upload/resize_cache/iblock/e7a/712_700_0/4767bdce881649f60cb0de9f4c44138d.jpg">
<meta name="twitter:title" content="Возобновление морского пассажирского сообщения между Абхазией и Россией обсуждалось на заседаниях межведомственной российско-абхазской рабочей комиссии">
<meta name="twitter:description" content="Заседания прошли на борту круизного лайнера «Князь Владимир».">
<meta name="twitter:image" content="http://apsnypress.info/upload/resize_cache/iblock/e7a/712_700_0/4767bdce881649f60cb0de9f4c44138d.jpg">
<meta property="og:image" content="http://apsnypress.info/upload/resize_cache/iblock/e7a/712_700_0/4767bdce881649f60cb0de9f4c44138d.jpg" />
<meta property="og:title" content="Возобновление морского пассажирского сообщения между Абхазией и Россией обсуждалось на заседаниях межведомственной российско-абхазской рабочей комиссии" />
<meta property="og:description" content="Заседания прошли на борту круизного лайнера «Князь Владимир»." />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/returnname/">Возвращение имени</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">15:25, 5 Июня 2019		
			<span class="count">141</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/31a/64_200_0/gornayareka_Abkhazia.jpg"></a></div>	
				                <div><a href="/news/6-iyunya-v-abkhazii-preimushchestvenno-yasnaya-pogoda/">6 июня в Абхазии преимущественно ясная погода</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:00, 5 Июня 2019		
			<span class="count">755</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a2f/64_200_0/konclager_Germaniya_2.jpg"></a></div>	
				                <div><a href="/news/naydeny-imena-8-zhiteley-abkhazii-uznikov-kontslagerya-v-tiraspole-/">Найдены имена 8 жителей Абхазии – узников концлагеря в Тирасполе </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:20, 5 Июня 2019		
			<span class="count">974</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/db3/64_200_0/kakalia.jpg"></a></div>	
				                <div><a href="/news/eshsou-kakaliya-o-sostoyanii-zdorovya-aslana-bzhaniya-fakt-otravleniya-otritsaetsya/">Эшсоу Какалия о состоянии здоровья Аслана Бжания: факт отравления отрицается</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">09:13, 5 Июня 2019		
			<span class="count">341</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/54f/64_200_0/received_575507036190098.jpeg"></a></div>	
				                <div><a href="/news/v-sochi-novorossiyske-i-yalte-proshli-rabochie-vstrechi-po-vozobnovleniyu-morskogo-soobshcheniya-mezh/">В Сочи, Новороссийске и Ялте прошли рабочие встречи по возобновлению морского сообщения между Абхазией и Россией</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:33, 4 Июня 2019		
			<span class="count">265</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a16/64_200_0/bezgranic_2019.JPG"></a></div>	
				                <div><a href="/news/delegatsiya-abkhazii-prinimaet-uchastie-v-molodezhnom-obrazovatelnom-forume-bez-granits-2019/">Делегация Абхазии принимает участие в Молодежном образовательном форуме «Без границ-2019»</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:55, 4 Июня 2019		
			<span class="count">588</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/e7a/64_200_0/4767bdce881649f60cb0de9f4c44138d.jpg"></a></div>	
				                <div><a href="/news/vozobnovlenie-morskogo-passazhirskogo-soobshcheniya-mezhdu-abkhaziey-i-rossiey-obsuzhdalos-na-zaseda/">Возобновление морского пассажирского сообщения между Абхазией и Россией обсуждалось на заседаниях межведомственной российско-абхазской рабочей комиссии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:12, 4 Июня 2019		
			<span class="count">206</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1c3/64_200_0/s1200.jpg"></a></div>	
				                <div><a href="/news/oblachnaya-pogoda-mestami-tuman-pogoda-v-abkhazii-5-iyunya/"> Облачно, местами туман – погода в Абхазии 5 июня</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:39, 4 Июня 2019		
			<span class="count">546</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b50/64_200_0/URZA.JPG"></a></div>	
				                <div><a href="/news/musulmane-abkhazii-prazdnuyut-aurychra-nykha-uraza-bayram/">Мусульмане Абхазии празднуют Аурычра Ныха (Ураза-байрам)</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">10:13, 4 Июня 2019		
			<span class="count">233</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/096/64_200_0/Raul_Hadjimba.jpg"></a></div>	
				                <div><a href="/news/prezident-abkhazii-pozdravil-musulman-respubliki-s-prazdnikom-uraza-bayram/">Президент Абхазии поздравил мусульман республики с праздником Ураза-байрам</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">19:32, 3 Июня 2019		
			<span class="count">501</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/2ae/64_200_0/received_416397379203506.jpeg"></a></div>	
				                <div><a href="/news/vtoraya-pobeda-abkhazskoy-sbornoy-po-futbolu-na-chempionate-evropy-po-versii-conifa/">Вторая победа абхазской сборной по футболу на Чемпионате Европы по версии ConIFA</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:01, 3 Июня 2019		
			<span class="count">605</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/956/64_200_0/received_2367851863504428.jpeg"></a></div>	
				                <div><a href="/news/dzhansukh-nanba-my-planiruem-napravit-dopolnitelno-bolee-110-millionov-rubley-na-povyshenie-zarplaty/">Джансух Нанба: мы планируем направить дополнительно более 110 миллионов рублей на повышение зарплаты основных категорий работников госучреждений</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:51, 3 Июня 2019		
			<span class="count">415</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/392/64_200_0/chernomorenergo.jpg"></a></div>	
				                <div><a href="/news/srok-parlamentskogo-rassledovaniya-deyatelnosti-rup-chernomorenergo-prodlen/">Срок парламентского расследования деятельности РУП «Черноморэнерго» продлен</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:18, 3 Июня 2019		
			<span class="count">430</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/deb/64_200_0/cover.jpg"></a></div>	
				                <div><a href="/news/natsbank-otchitalsya-o-rabote-za-proshlyy-god/">Нацбанк отчитался о работе за прошлый год</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:01, 3 Июня 2019		
			<span class="count">257</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/591/64_200_0/pogoda.jpg"></a></div>	
				                <div><a href="/news/pogoda-v-abkhazii-4-iyunya-peremennaya-oblachnost-nochyu-i-utrom-vozmozhen-tuman/">Погода в Абхазии 4 июня: переменная облачность, ночью и утром возможен туман</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:26, 3 Июня 2019		
			<span class="count">269</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/5d1/64_200_0/IMG_2976-03-06-19-11-02.jpg"></a></div>	
				                <div><a href="/news/-devyat-pervykh-i-chetyre-vtorykh-abkhazskie-sportsmeny-zanyali-prizovye-mesta-v-turnire-po-volnoy-b/">Девять первых и четыре вторых: абхазские спортсмены заняли призовые места в турнире по вольной борьбе «Спорт против наркотиков»</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:39, 2 Июня 2019		
			<span class="count">494</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a66/64_200_0/received_634675880291993.jpeg"></a></div>	
				                <div><a href="/news/abkhaziya-chameriya-3-1-pervaya-pobeda-abkhazskoy-sbornoy/">Абхазия-Чамерия – 3:1 – первая победа абхазской сборной</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:21, 2 Июня 2019		
			<span class="count">768</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/722/64_200_0/бганба_валерий.jpg"></a></div>	
				                <div><a href="/news/valeriy-bganba-vyrazil-slova-soboleznovaniya-rodnym-anatoliya-sosnalieva/">Валерий Бганба выразил слова соболезнования родным Анатолия Сосналиева</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">09:04, 2 Июня 2019		
			<span class="count">273</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/36c/64_200_0/briz_kurort_Abkhazia.jpg"></a></div>	
				                <div><a href="/news/v-ponedelnik-v-abkhazii-malooblachno-i-zharko/">В понедельник в Абхазии малооблачно и жарко</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">20:19, 1 Июня 2019		
			<span class="count">178</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/86a/64_200_0/61737827_437551160409250_2683947019143217152_n.jpg"></a></div>	
				                <div><a href="/news/vaak-ustroil-detyam-prazdnik-na-sukhumskoy-naberezhnoy/">ВААК устроил детям праздник на сухумской набережной</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:44, 1 Июня 2019		
			<span class="count">416</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/888/64_200_0/received_369517467004945.jpeg"></a></div>	
				                <div><a href="/news/mezhdunarodnyy-fond-apsny-podaril-detyam-s-ogranichennymi-vozmozhnostyami-prazdnik-detstva-/">«Международный фонд Апсны» подарил детям с ограниченными возможностями праздник детства </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:00, 1 Июня 2019		
			<span class="count">357</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/72c/64_200_0/received_1336444079839970.jpeg"></a></div>	
				                <div><a href="/news/prezident-abkhazii-pozdravil-zhiteley-strany-s-mezhdunarodnym-dnyem-zashchity-detey/">Президент Абхазии поздравил жителей страны с Международным днём защиты детей</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:29, 31 Мая 2019		
			<span class="count">494</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/4ff/64_200_0/received_483360052400608.jpeg"></a></div>	
				                <div><a href="/news/proektnaya-komanda-budet-soprovozhdat-investorov-v-abkhazii/">«Проектная команда» будет сопровождать инвесторов в Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:01, 31 Мая 2019		
			<span class="count">295</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/75b/64_200_0/more_kurort_Abkhazia.jpg"></a></div>	
				                <div><a href="/news/v-vykhodnye-dni-v-stolitse-abkhazii-nebolshaya-oblachnost/">В выходные дни в столице Абхазии небольшая облачность</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:28, 31 Мая 2019		
			<span class="count">633</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b12/64_200_0/debit_kredit_2.jpg"></a></div>	
				                <div><a href="/news/kabmin-odobril-izmeneniya-respublikanskogo-byudzheta-na-2019-god/">Кабмин одобрил изменения Республиканского бюджета на 2019 год</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:07, 31 Мая 2019		
			<span class="count">1127</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/edf/64_200_0/flagy_Abkhaziya_YujnayaOsetiya.jpg"></a></div>	
				                <div><a href="/news/abkhaziya-i-yuzhnaya-osetiya-planiruyut-zaklyuchit-soglashenie-ob-avtomobilnom-soobshchenii/">Абхазия и Южная Осетия планируют заключить Соглашение об автомобильном сообщении</a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">31.05.2019		
			<span class="count">1127</span>

		</div>  
				                <div><a href="/news/abkhaziya-i-yuzhnaya-osetiya-planiruyut-zaklyuchit-soglashenie-ob-avtomobilnom-soobshchenii/">Абхазия и Южная Осетия планируют заключить Соглашение об автомобильном сообщении</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">05.06.2019		
			<span class="count">974</span>

		</div>  
				                <div><a href="/news/eshsou-kakaliya-o-sostoyanii-zdorovya-aslana-bzhaniya-fakt-otravleniya-otritsaetsya/">Эшсоу Какалия о состоянии здоровья Аслана Бжания: факт отравления отрицается</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">02.06.2019		
			<span class="count">768</span>

		</div>  
				                <div><a href="/news/valeriy-bganba-vyrazil-slova-soboleznovaniya-rodnym-anatoliya-sosnalieva/">Валерий Бганба выразил слова соболезнования родным Анатолия Сосналиева</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">05.06.2019		
			<span class="count">755</span>

		</div>  
				                <div><a href="/news/naydeny-imena-8-zhiteley-abkhazii-uznikov-kontslagerya-v-tiraspole-/">Найдены имена 8 жителей Абхазии – узников концлагеря в Тирасполе </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">31.05.2019		
			<span class="count">633</span>

		</div>  
				                <div><a href="/news/kabmin-odobril-izmeneniya-respublikanskogo-byudzheta-na-2019-god/">Кабмин одобрил изменения Республиканского бюджета на 2019 год</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">31.05.2019		
			<span class="count">620</span>

		</div>  
				                <div><a href="/news/zasedanie-kabmina-utverzhdeny-zamestiteli-nachalnika-sluzhby-gosnadzora-abkhazii-za-deyatelnostyu-v-/"> Заседание Кабмина: утверждены заместители начальника Службы госнадзора Абхазии за деятельностью в области связи</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">03.06.2019		
			<span class="count">605</span>

		</div>  
				                <div><a href="/news/dzhansukh-nanba-my-planiruem-napravit-dopolnitelno-bolee-110-millionov-rubley-na-povyshenie-zarplaty/">Джансух Нанба: мы планируем направить дополнительно более 110 миллионов рублей на повышение зарплаты основных категорий работников госучреждений</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">04.06.2019		
			<span class="count">588</span>

		</div>  
				                <div><a href="/news/vozobnovlenie-morskogo-passazhirskogo-soobshcheniya-mezhdu-abkhaziey-i-rossiey-obsuzhdalos-na-zaseda/">Возобновление морского пассажирского сообщения между Абхазией и Россией обсуждалось на заседаниях межведомственной российско-абхазской рабочей комиссии</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">30.05.2019		
			<span class="count">570</span>

		</div>  
				                <div><a href="/news/vozvrashchenie-imeni-ustanovleny-imena-34-uznikov-kontslagerey-zhiteley-goroda-gal-i-galskogo-rayona/">«Возвращение имени»: установлены имена 32 узников концлагерей – жителей города Гал и Галского района</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">04.06.2019		
			<span class="count">546</span>

		</div>  
				                <div><a href="/news/musulmane-abkhazii-prazdnuyut-aurychra-nykha-uraza-bayram/">Мусульмане Абхазии празднуют Аурычра Ныха (Ураза-байрам)</a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title="Возобновление морского пассажирского сообщения между Абхазией и Россией обсуждалось на заседаниях межведомственной российско-абхазской рабочей комиссии">Возобновление морского пассажирского сообщения между Абхазией и Россией обсуждалось на заседаниях межведомственной российско-абхазской рабочей комиссии</a></div>
<h1>Возобновление морского пассажирского сообщения между Абхазией и Россией обсуждалось на заседаниях межведомственной российско-абхазской рабочей комиссии</h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div>580</div>
		</div>

	</div>

<div class="newslist_date">15:55, 4 Июня 2019</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/resize_cache/iblock/e7a/712_700_0/4767bdce881649f60cb0de9f4c44138d.jpg" alt="Возобновление морского пассажирского сообщения между Абхазией и Россией обсуждалось на заседаниях межведомственной российско-абхазской рабочей комиссии"  title="Возобновление морского пассажирского сообщения между Абхазией и Россией обсуждалось на заседаниях межведомственной российско-абхазской рабочей комиссии" />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><i>Заседания прошли на борту круизного лайнера «Князь Владимир».</i><br>
 <br>
 <b>
Сухум. 4 июня. Апсныпресс.</b> В Сочи и Новороссийске, на борту круизного лайнера «Князь Владимир», прошли&nbsp; заседания межведомственной российско-абхазской рабочей комиссии. Об этом <a target="_blank" href="http://mfaapsny.org/ru/allnews/news/othernews/na-bortu-kruiznogo-laynera-knyaz-vladimir-sostoyalis-zasedaniya-mezhvedomstvennoy-rossiysko-abkhazsk/"><b><i><span style="color: #0000ff;">сообщается</span></i></b></a> на официальном сайте МИД РА.&nbsp;<br>
 <br>
 В состав абхазской делегации вошли представители МИД, Минэкономики,&nbsp;Погрануправления, ГТК, Национальной туристической компании.<br>
 <br>
 Как отмечается в сообщении, в ходе заседаний обсуждались вопросы возобновления морского пассажирского сообщения между&nbsp;Республикой Абхазия и Российской Федерацией.<br>
 <br>
 При этом, стороны договорились продолжить обсуждение данной проблематики во время заходов лайнера в порты Ялты и Севастополя.<br></div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div>580</div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.info/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!--580-->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<a href="/returnname/"><img src="/images/ban/9may.jpg" width="100%"></a>

<table width="100%" style="display:none;"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Итоги</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.info. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.info обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2019&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>