<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<meta name="yandex-verification" content="7b1ee5852125d25a" />
<title> В Абхазии проходят совместные абхазо-российские тактические учения</title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.info"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.info/upload/resize_cache/iblock/5d0/712_700_0/Снимок.PNG">
<meta name="twitter:title" content=" В Абхазии проходят совместные абхазо-российские тактические учения">
<meta name="twitter:description" content="В Республике Абхазия проходят совместные тактические учения с участием военнослужащих Министерства обороны РА, российской военной базы ЮВО и других силовых ведомств республики.">
<meta name="twitter:image" content="http://apsnypress.info/upload/resize_cache/iblock/5d0/712_700_0/Снимок.PNG">
<meta property="og:image" content="http://apsnypress.info/upload/resize_cache/iblock/5d0/712_700_0/Снимок.PNG" />
<meta property="og:title" content=" В Абхазии проходят совместные абхазо-российские тактические учения" />
<meta property="og:description" content="В Республике Абхазия проходят совместные тактические учения с участием военнослужащих Министерства обороны РА, российской военной базы ЮВО и других силовых ведомств республики." />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/returnname/">Возвращение имени</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">14:37, 8 Июля 2020		
			<span class="count"></span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/5d0/64_200_0/Снимок.PNG"></a></div>	
				                <div><a href="/news/v-abkhazii-prokhodyat-sovmestnye-abkhazo-rossiyskie-takticheskie-ucheniya/"> В Абхазии проходят совместные абхазо-российские тактические учения</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:20, 8 Июля 2020		
			<span class="count">36</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/877/64_200_0/zdanie_AGU_2.JPG"></a></div>	
				                <div><a href="/news/abiturienty-vybirayut-professii/">Абитуриенты выбирают профессии…</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:39, 8 Июля 2020		
			<span class="count">179</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a45/64_200_0/administratsia.jpg"></a></div>	
				                <div><a href="/news/nuzhna-reviziya-detskikh-sadov-v-upravlenii-obrazovaniya-stolichnoy-administratsii-proshlo-soveshcha/">Нужна ревизия детских садов: в Управлении образования столичной Администрации прошло совещание</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:30, 7 Июля 2020		
			<span class="count">486</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/8f0/64_200_0/MID_RA.jpg"></a></div>	
				                <div><a href="/news/v-mid-abkhazii-prokommentirovali-tezisy-programmy-pp-za-pravdu/">В МИД Абхазии прокомментировали тезисы программы ПП «За правду»</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:32, 7 Июля 2020		
			<span class="count">399</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/914/64_200_0/image-07-07-20-04-29.jpeg"></a></div>	
				                <div><a href="/news/beslan-dzhopua-oznakomilsya-s-khodom-rabot-po-obrabotke-rasteniy-ot-nasekomogo-vreditelya-v-gudautsk/">Беслан Джопуа ознакомился с ходом работ по обработке растений от насекомого-вредителя в Гудаутском районе </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:24, 7 Июля 2020		
			<span class="count">700</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/493/64_200_0/Parlament.JPG"></a></div>	
				                <div><a href="/news/parlament-abkhazii-otvetil-na-tezisy-programmy-partii-za-pravdu-o-vozmozhnom-vkhozhdenii-abkhazii-v-/">Парламент Абхазии ответил Захару Прилепину</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:37, 7 Июля 2020		
			<span class="count">263</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1f2/64_200_0/tetr.jpg"></a></div>	
				                <div><a href="/news/krovavaya-svadba-rusdram-predstavlyaet-spektakl-o-lyubvi-i-smerti/">«Кровавая свадьба»: РУСДРАМ представляет спектакль о любви и смерти</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:58, 7 Июля 2020		
			<span class="count">394</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/db6/64_200_0/pogoda.jpg"></a></div>	
				                <div><a href="/news/pogoda-v-abkhazii-7-iyulya-vremenami-vozmozhen-slabyy-i-umerennyy-dozhd-mestami-perekhodyashchiy-v-l/">Погода в Абхазии 8 июля: временами возможен слабый и умеренный дождь, местами переходящий в ливневый с грозой </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:06, 7 Июля 2020		
			<span class="count">581</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f8b/64_200_0/MinRepatriaciiRA_zdanie.jpg"></a></div>	
				                <div><a href="/news/astamur-bagateliya-naznachen-zamestitelem-predsedatelya-goskomiteta-abkhazii-po-repatriatsii/">Астамур Багателия назначен заместителем председателя Госкомитета Абхазии по репатриации</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:15, 7 Июля 2020		
			<span class="count">552</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/2c0/64_200_0/naznachenie.jpg"></a></div>	
				                <div><a href="/news/v-minyuste-predstavili-novogo-ministra-anri-bartsits/">В Минюсте представили нового министра Анри Барциц</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:52, 6 Июля 2020		
			<span class="count">656</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/992/64_200_0/stroika.jpg"></a></div>	
				                <div><a href="/news/v-sukhume-budut-presekat-samovolnoe-stroitelstvo/">В Сухуме будут пресекать самовольное строительство</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:00, 6 Июля 2020		
			<span class="count">850</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/baa/64_200_0/received_272702567350006.jpeg"></a></div>	
				                <div><a href="/news/anri-bartsits-naznachen-ministrom-yustitsii-abkhazii/">Анри Барциц назначен министром юстиции Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:49, 6 Июля 2020		
			<span class="count">546</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b89/64_200_0/Снимок.PNG"></a></div>	
				                <div><a href="/news/7-iyulya-v-abkhazii-tridtsat-shest-gradusov-tepla/">7 июля в Абхазии тридцать шесть градусов тепла</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:03, 6 Июля 2020		
			<span class="count">611</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/5c8/64_200_0/061c7c7c6977b74b359318b28b5ff634.jpg"></a></div>	
				                <div><a href="/news/aleksandr-ankvab-provel-vstrechu-s-predstavitelyami-rayonnykh-assotsiatsiy-invalidov-otechestvennoy-/">Александр Анкваб провел встречу с представителями районных ассоциаций  инвалидов Отечественной войны народа Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:50, 6 Июля 2020		
			<span class="count">580</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/81e/64_200_0/received_460910771357303.jpeg"></a></div>	
				                <div><a href="/news/v-2020-godu-otmeneny-zakhody-kruiznogo-laynera-knyaz-vladimir-v-port-sukhum-/">В  2020 году отменяются заходы  круизного лайнера «Князь Владимир» в порт Сухум</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:49, 4 Июля 2020		
			<span class="count">792</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/e60/64_200_0/received_277321080027753.jpeg"></a></div>	
				                <div><a href="/news/sochetanie-vysokogo-professionalizma-i-muzhestva-aleksandr-ankvab-pozdravil-sotrudnikov-mchs-s-profe/">Сочетание высокого профессионализма и мужества: Александр Анкваб поздравил сотрудников МЧС с профессиональным праздником</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:47, 4 Июля 2020		
			<span class="count">824</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/ae7/64_200_0/received_757342238339807.jpeg"></a></div>	
				                <div><a href="/news/aleksandr-ankvab-pozdravil-rukovodstvo-i-kollektiv-novoafonskoy-peshchery-s-yubileem-so-dnya-otkryti/">Александр Анкваб поздравил руководство и коллектив Новоафонской пещеры с юбилеем со дня открытия </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:36, 4 Июля 2020		
			<span class="count">629</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/ba5/64_200_0/received_663019977617109.jpeg"></a></div>	
				                <div><a href="/news/aslan-bzhaniya-pozdravil-sukhumchan-s-dnyem-goroda/">Аслан Бжания поздравил сухумчан с Днём города</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:28, 4 Июля 2020		
			<span class="count">660</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/9bd/64_200_0/received_3192437560814143.jpeg"></a></div>	
				                <div><a href="/news/pervymi-prikhodyat-na-pomoshch-prezident-abkhazii-pozdravil-rukovodstvo-i-lichnyy-sostav-mchs-s-dnye/">Первыми приходят на помощь:  Президент Абхазии поздравил руководство и личный состав МЧС  с профессиональным праздником</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">20:59, 3 Июля 2020		
			<span class="count">1430</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/440/64_200_0/kab_min_zdanie.jpg"></a></div>	
				                <div><a href="/news/podpisan-ryad-rasporyazheniy-po-kadrovym-voprosam/">Подписан ряд распоряжений по кадровым вопросам</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">20:51, 3 Июля 2020		
			<span class="count">666</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/229/64_200_0/received_3037576476333459.jpeg"></a></div>	
				                <div><a href="/news/prezident-vypusknikam-ne-prekrashchayte-verit-v-sebya-/">Президент выпускникам: не прекращайте  верить в себя </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:28, 3 Июля 2020		
			<span class="count">800</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b48/64_200_0/IMG_2251-03-07-20-06-25.JPG"></a></div>	
				                <div><a href="/news/vedomstvennyy-plan-raboty-optimizatsiya-programmy-meropriyatiy-premer-provyel-vstrechu-s-rukovodstvo/">Ведомственный план работы, оптимизация программы мероприятий: премьер провёл встречу с руководством Минкульта</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:27, 3 Июля 2020		
			<span class="count">869</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/88f/64_200_0/received_269433544157528.jpeg"></a></div>	
				                <div><a href="/news/denis-gulariya-v-strane-kolichestvo-pensionerov-bolshe-chem-rabotayushchikh/">Денис Гулария: в стране количество пенсионеров больше, чем работающих</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:26, 3 Июля 2020		
			<span class="count">637</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/0aa/64_200_0/DSC_0579.jpg"></a></div>	
				                <div><a href="/news/v-vykhodnye-dni-ozhidaetsya-malooblachnaya-pogoda-s-vysokim-urovnem-ultrafioletovogo-izlucheniya-/"> В выходные дни ожидается малооблачная погода с высоким уровнем ультрафиолетового излучения </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:07, 3 Июля 2020		
			<span class="count">727</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/79e/64_200_0/ppp.JPG"></a></div>	
				                <div><a href="/news/v-mide-proshla-vstrecha-s-predstavitelyami-missii-mkkk-v-abkhazii/">В МИДе прошла встреча с представителями  Миссии МККК в Абхазии</a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">02.07.2020		
			<span class="count">2246</span>

		</div>  
				                <div><a href="/news/bzhaniya-o-tursezone-u-kazhdogo-priezzhayushchego-dolzhen-byt-pasport-covid-bezopasnosti-kotoryy-dey/">Аслан Бжания: открывать границу в одностороннем порядке никакого смысла не имеет</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">02.07.2020		
			<span class="count">1670</span>

		</div>  
				                <div><a href="/news/aslan-bzhaniya-o-vyplate-zarplat-rossii-skom-grazhdanstve-nds-i-aeroporte/">Аслан Бжания – о выплате зарплат, российском гражданстве, НДС и аэропорте</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">02.07.2020		
			<span class="count">1615</span>

		</div>  
				                <div><a href="/news/aslan-bzhaniya-o-dobyche-nefti-esli-etot-proekt-voydet-v-stadiyu-realizatsii-interesy-abkhazskogo-go/">Аслан Бжания о добыче нефти: если этот проект войдет в стадию реализации, интересы абхазского государства будут защищены в полном объеме</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">01.07.2020		
			<span class="count">1538</span>

		</div>  
				                <div><a href="/news/gk-abkhaztop-u-goskompanii-kreditnye-vzaimootnosheniya-s-sukhum-bankom-otsutstvuyut/"> ГК «Абхазтоп»: у Госкомпании кредитные взаимоотношения с «Сухум-банком» отсутствуют</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">03.07.2020		
			<span class="count">1432</span>

		</div>  
				                <div><a href="/news/podpisan-ryad-rasporyazheniy-po-kadrovym-voprosam/">Подписан ряд распоряжений по кадровым вопросам</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">01.07.2020		
			<span class="count">1276</span>

		</div>  
				                <div><a href="/news/aleksandr-ankvab-vstretilsya-s-zurabom-lakerbaya/">Александр Анкваб встретился с Зурабом Лакербая</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">03.07.2020		
			<span class="count">1003</span>

		</div>  
				                <div><a href="/news/aslan-bzhaniya-klyuchevaya-sostavlyayushchaya-investitsionnogo-klimata-strany-obespechenie-pravoporya/">Аслан Бжания: ключевая составляющая инвестиционного климата страны – обеспечение правопорядка и соблюдение прав граждан</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">03.07.2020		
			<span class="count">983</span>

		</div>  
				                <div><a href="/news/aslan-bzhaniya-ob-izmeneniyakh-v-konstitutsiyu-abkhazii-nashi-shagi-budut-vzveshennymi-i-produmannym/">Аслан Бжания об изменениях Конституции: наши шаги будут взвешенными и продуманными</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">02.07.2020		
			<span class="count">899</span>

		</div>  
				                <div><a href="/news/prezident-ob-investprogramme-v-etom-godu-1-milliard-600-mln-rubley-za-nami-zarezervirovany/">Президент об Инвестпрограмме: в этом году – 1 миллиард 600 млн рублей за нами зарезервированы</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">02.07.2020		
			<span class="count">880</span>

		</div>  
				                <div><a href="/news/premer-ministru-dolozhili-o-popolnenii-byudzheta-za-shest-mesyatsev/">Премьер-министру доложили о пополнении бюджета за шесть месяцев</a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title=" В Абхазии проходят совместные абхазо-российские тактические учения"> В Абхазии проходят совместные абхазо-российские тактические учения</a></div>
<h1> В Абхазии проходят совместные абхазо-российские тактические учения</h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div></div>
		</div>

	</div>

<div class="newslist_date">14:37, 8 Июля 2020</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/resize_cache/iblock/5d0/712_700_0/Снимок.PNG" alt=" В Абхазии проходят совместные абхазо-российские тактические учения"  title=" В Абхазии проходят совместные абхазо-российские тактические учения" />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><i>В Республике Абхазия проходят совместные тактические учения с участием военнослужащих Министерства обороны РА, российской военной базы ЮВО и других силовых ведомств республики.</i><br>
 <br>
<b>
Сухум. 8 июля. Апсныпресс.</b> Военнослужащие Министерства обороны Республики Абхазия и российской военной базы Южного военного округа, во взаимодействии с МЧС и СГБ РА приступили к проведению совместного учения в горах и на побережье Черного моря. Об этом сообщается на официальном сайте МО РА.<br>
 <br>
 Маневры проводятся на территории полигонов «Нагвалоу» и «Цабал». В ходе учений в горных условиях, батальонные тактические группы будут отрабатывать действия под прикрытием армейской авиации.<br>
 <br>
 Активная фаза учения пройдет и на побережье Черного моря, где мотострелковые подразделения во взаимодействии с подразделениями противовоздушной обороны, разведчиками, артиллеристами отработают оборонительные и наступательные действия.<br>
 <br>
 Учение продлится в течение всей текущей недели. Планируется ведение боевых действий по отражению агрессии и уничтожению условного противника на территории Абхазии.<br>
 <br>
 В общей сложности в маневрах принимают участие более трех тысяч военнослужащих и свыше 300 единиц различной техники.<br>
 <br></div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div></div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.info/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!---->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<!--a href="/returnname/"><img src="/images/ban/9may.jpg" width="100%"></a-->

<table width="100%" style="display:none;"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Статьи</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.info. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.info обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2020&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>