<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<meta name="yandex-verification" content="7b1ee5852125d25a" />
<title>Сессионные экзамены в АГУ могут отменить</title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.info"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.info/upload/resize_cache/iblock/b63/712_700_0/shamba.jpg">
<meta name="twitter:title" content="Сессионные экзамены в АГУ могут отменить">
<meta name="twitter:description" content="В Кабинете Министров РА прошло заседание Координационного штаба по защите населения от коронавирусной инфекции.">
<meta name="twitter:image" content="http://apsnypress.info/upload/resize_cache/iblock/b63/712_700_0/shamba.jpg">
<meta property="og:image" content="http://apsnypress.info/upload/resize_cache/iblock/b63/712_700_0/shamba.jpg" />
<meta property="og:title" content="Сессионные экзамены в АГУ могут отменить" />
<meta property="og:description" content="В Кабинете Министров РА прошло заседание Координационного штаба по защите населения от коронавирусной инфекции." />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/returnname/">Возвращение имени</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">20:21, 13 Мая 2020		
			<span class="count"></span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/bd6/64_200_0/shtab.jpg"></a></div>	
				                <div><a href="/news/eshche-dvoe-infitsirovannykh/">Еще двое инфицированных</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">19:24, 13 Мая 2020		
			<span class="count">214</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b63/64_200_0/shamba.jpg"></a></div>	
				                <div><a href="/news/sessionnye-ekzameny-v-agu-mogut-otmenit/">Сессионные экзамены в АГУ могут отменить</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">19:15, 13 Мая 2020		
			<span class="count">124</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1e9/64_200_0/mintur_13052020.jpg"></a></div>	
				                <div><a href="/news/beslan-dzhopua-predstavil-teymuraza-khishba-kollektivu-ministerstva-turizma/">Беслан Джопуа представил Теймураза Хишба коллективу Министерства туризма</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:57, 13 Мая 2020		
			<span class="count">186</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/8ab/64_200_0/received_244816400070103.jpeg"></a></div>	
				                <div><a href="/news/vladimir-arlan-v-strane-turistov-net/">Владимир Арлан: в стране туристов нет</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:29, 13 Мая 2020		
			<span class="count">251</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/da1/64_200_0/kkk.jpg"></a></div>	
				                <div><a href="/news/lyudmila-skorik-segodnya-na-samoizolyatsii-nakhodyatsya-807-chelovek/">Людмила Скорик: сегодня на самоизоляции находятся 807 человек</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:58, 13 Мая 2020		
			<span class="count">608</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/fd6/64_200_0/tsakh.jpg"></a></div>	
				                <div><a href="/news/tamaz-tsakhnakiya-s-15-maya-razreshit-rabotu-obshchepita-fitness-tsentrov-i-mezhdugorodnee-dvizhenie/">Тамаз Цахнакия: с 15 мая разрешить работу общепита, фитнесс-центров и  междугороднее движение транспорта</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:55, 13 Мая 2020		
			<span class="count">173</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/2b2/64_200_0/Aitar_Sukhum_Abkhazia_13052020.jpg"></a></div>	
				                <div><a href="/news/tamaz-tsakhnakiya-s-14-maya-nachnetsya-vypiska-iz-karantina-v-dome-otdykha-aytar/">Тамаз Цахнакия: с 14 мая начнется выписка из карантина в доме отдыха «Айтар»</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:01, 13 Мая 2020		
			<span class="count">243</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f4a/64_200_0/Ankvab_vstreca.jpg"></a></div>	
				                <div><a href="/news/aleksandr-ankvab-obsudil-s-daurom-kurmaziya-nalogovye-postupleniya/">Александр Анкваб обсудил с Дауром Курмазия налоговые поступления</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:45, 13 Мая 2020		
			<span class="count">164</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/29d/64_200_0/pogoda.jpg"></a></div>	
				                <div><a href="/news/dvadtsat-chetyre-gradusa-tepla-v-abkhazii-14-maya/"> Двадцать четыре градуса тепла в Абхазии 14 мая</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:01, 13 Мая 2020		
			<span class="count">1231</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/9e5/64_200_0/Pilia.jpg"></a></div>	
				                <div><a href="/news/parlamentarii-utverdili-kandidaturu-oksany-piliya-na-dolzhnost-sudi-verkhovnogo-suda-abkhazii/">Парламентарии утвердили кандидатуру Оксаны Пилия на должность  судьи Верховного суда Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">10:53, 13 Мая 2020		
			<span class="count">248</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/973/64_200_0/mobi.jpg"></a></div>	
				                <div><a href="/news/dlya-respublikanskoy-detskoy-bolnitsy-priobreten-reanimobil/">Для Республиканской детской больницы приобретен реанимобиль</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">20:30, 12 Мая 2020		
			<span class="count">678</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/4ea/64_200_0/ozgan.jpg"></a></div>	
				                <div><a href="/news/premer-provyel-soveshchanie-po-voprosam-ispolneniya-byudzheta-i-obshchego-ekonomicheskogo-sostoyaniya/">Премьер провёл совещание по вопросам исполнения бюджета и общего экономического состояния в республике</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:58, 12 Мая 2020		
			<span class="count">745</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f19/64_200_0/virus.jpg"></a></div>	
				                <div><a href="/news/opershtab-za-sutki-testirovanie-proshli-39-chelovek-u-troikh-podtverdilsya-koronavirus-/">Оперштаб: за сутки тестирование прошли 39 человек, у троих  подтвердился коронавирус </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:54, 12 Мая 2020		
			<span class="count">624</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/161/64_200_0/Dochia_Isidor.jpg"></a></div>	
				                <div><a href="/news/isidor-dochiya-naznachen-ispolnyayushchim-obyazannosti-glavy-administratsii-tkuarchalskogo-rayona/">Исидор Дочия назначен исполняющим обязанности главы Администрации Ткуарчалского района</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:46, 12 Мая 2020		
			<span class="count">899</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/53f/64_200_0/Arlan_Vladimir.jpg"></a></div>	
				                <div><a href="/news/vladimir-arlan-naznachen-vrio-predsedatelya-sluzhby-gosbezopasnosti-abkhazii-/">Владимир Арлан назначен врио председателя Службы госбезопасности Абхазии  </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:38, 12 Мая 2020		
			<span class="count">806</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/925/64_200_0/BFCBD7D4-DA72-4055-BDC8-EFF10F4BAB99.jpeg"></a></div>	
				                <div><a href="/news/dzhansukh-nanba-naznachen-zamestitelem-rukovoditelya-administratsii-prezidenta/">Джансух Нанба назначен заместителем Руководителя Администрации Президента</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:32, 12 Мая 2020		
			<span class="count">548</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/95d/64_200_0/Hishba_Teimuraz.jpg"></a></div>	
				                <div><a href="/news/tei-muraz-khishba-vozglavil-ministerstvo-po-turizmu-abkhazii-/">Теймураз Хишба возглавил Министерство туризма Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:28, 12 Мая 2020		
			<span class="count">779</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/758/64_200_0/0EA75A25-DC86-4D02-A0BF-7924FD29A2FA.jpeg"></a></div>	
				                <div><a href="/news/premer-ministr-vstretilsya-s-predstavitelyami-blagotvoritelnoi-organizatsii-panorama/">Премьер-министр встретился с представителями благотворительной организации «Панорама»</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:13, 12 Мая 2020		
			<span class="count">408</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/c1a/64_200_0/wpid-vesna-v-krymu.-cvetet-akaciya._i_1.jpg"></a></div>	
				                <div><a href="/news/pogoda-v-abkhazii-13-maya-dnem-vremenami-dozhd-mestami-vozmozhna-groza/">Погода в Абхазии 13 мая: днем временами дождь, местами возможна гроза</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:02, 12 Мая 2020		
			<span class="count">434</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/61f/64_200_0/Ankvab.jpg"></a></div>	
				                <div><a href="/news/aleksandr-ankvab-pozdravil-meditsinskikh-sester-abkhazii-vy-snova-na-perednem-krayu-borby/">Александр Анкваб поздравил медицинских сестер Абхазии: вы снова на переднем краю борьбы</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:54, 12 Мая 2020		
			<span class="count">943</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b3d/64_200_0/izbirkom.jpg"></a></div>	
				                <div><a href="/news/tsentrizbirkom-naznachil-povtornye-vybory-deputatov-parlamenta-po-chetyrem-okrugam/">Центризбирком назначил повторные выборы депутатов Парламента по четырем округам</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">19:07, 11 Мая 2020		
			<span class="count">1375</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f41/64_200_0/medtest.jpg"></a></div>	
				                <div><a href="/news/opershtab-iz-17-chelovek-proshedshikh-testirovanie-koronavirus-podtverzhden-u-odnogo/">Оперштаб: из 17 человек, прошедших тестирование, коронавирус подтвержден у одного</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:00, 11 Мая 2020		
			<span class="count">885</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/7d9/64_200_0/received_233978794541917.jpeg"></a></div>	
				                <div><a href="/news/v-kabmine-obsudili-voprosy-regulirovaniya-mer-protiv-pandemii-koronavirusa-/">В Кабмине обсудили вопросы регулирования мер против пандемии коронавируса </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:57, 11 Мая 2020		
			<span class="count">835</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/d6d/64_200_0/received_679655856189908.jpeg"></a></div>	
				                <div><a href="/news/mid-ra-obratilsya-k-grazhdanam-abkhazii-vyezzhayushchim-na-regulyarnoe-lechenie-v-rossiyu/">МИД РА обратился к гражданам Абхазии, выезжающим на регулярное лечение в Россию</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:22, 10 Мая 2020		
			<span class="count">953</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/4f8/64_200_0/Adm_Prezidenta_zdanie.jpg"></a></div>	
				                <div><a href="/news/aslan-bzhaniya-vyrazil-soboleznovaniya-georgiyu-gulia-po-sluchayu-smerti-materi/">Аслан Бжания выразил соболезнования Георгию Гулиа по случаю смерти матери</a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">06.05.2020		
			<span class="count">1633</span>

		</div>  
				                <div><a href="/news/v-ugai-abkhazii-razrabotany-mery-po-obespecheniyu-bezopasnosti-dorozhnogo-dvizheniya/">В УГАИ Абхазии разработаны меры по обеспечению безопасности дорожного движения</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">08.05.2020		
			<span class="count">1606</span>

		</div>  
				                <div><a href="/news/opershtab-diagnoz-koronavirus-podtverzhden-u-chetyryekh-chelovek/">Оперштаб: диагноз коронавирус подтвержден у четырёх человек</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">11.05.2020		
			<span class="count">1377</span>

		</div>  
				                <div><a href="/news/opershtab-iz-17-chelovek-proshedshikh-testirovanie-koronavirus-podtverzhden-u-odnogo/">Оперштаб: из 17 человек, прошедших тестирование, коронавирус подтвержден у одного</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">09.05.2020		
			<span class="count">1291</span>

		</div>  
				                <div><a href="/news/tamaz-tsakhnakiya-my-ne-mozhem-garantirovat-chto-kolichestvo-infitsirovannykh-ne-uvelichitsya/">Тамаз Цахнакия: мы не можем гарантировать, что количество инфицированных не увеличится</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">09.05.2020		
			<span class="count">1253</span>

		</div>  
				                <div><a href="/news/opershtab-eshchye-u-dvukh-studentov-pribyvshikh-iz-rf-podtverdilsya-diagnoz-koronavirus-/">Оперштаб: ещё у двух студентов, прибывших из РФ,  подтвердился диагноз коронавирус </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">07.05.2020		
			<span class="count">1070</span>

		</div>  
				                <div><a href="/news/aleksandr-ankvab-provel-rabochuyu-vstrechu-s-denisom-gulariya/">Александр Анкваб провел рабочую встречу с Денисом Гулария</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">08.05.2020		
			<span class="count">1050</span>

		</div>  
				                <div><a href="/news/soveshchanie-po-razvitiyu-selkhozotrasli-proshlo-v-kabmine-/">Совещание по развитию сельхозотрасли прошло в Кабмине </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">08.05.2020		
			<span class="count">987</span>

		</div>  
				                <div><a href="/news/v-ochamchyrskom-rayone-zaderzhan-ranee-razyskivaemyy-beslan-bganba-/">В Очамчырском  районе задержан ранее разыскиваемый Беслан Бганба </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">07.05.2020		
			<span class="count">967</span>

		</div>  
				                <div><a href="/news/188-abkhazskikh-kursantov-iz-rossiyskikh-vysshikh-voenno-uchebnykh-zavedeniy-pribyli-na-rodinu-i-pom/">188 абхазских курсантов из российских высших военно-учебных заведений прибыли на Родину и помещены на карантин</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">10.05.2020		
			<span class="count">953</span>

		</div>  
				                <div><a href="/news/aslan-bzhaniya-vyrazil-soboleznovaniya-georgiyu-gulia-po-sluchayu-smerti-materi/">Аслан Бжания выразил соболезнования Георгию Гулиа по случаю смерти матери</a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title="Сессионные экзамены в АГУ могут отменить">Сессионные экзамены в АГУ могут отменить</a></div>
<h1>Сессионные экзамены в АГУ могут отменить</h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div>214</div>
		</div>

	</div>

<div class="newslist_date">19:24, 13 Мая 2020</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/resize_cache/iblock/b63/712_700_0/shamba.jpg" alt="Сессионные экзамены в АГУ могут отменить"  title="Сессионные экзамены в АГУ могут отменить" />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><i>В Кабинете Министров РА прошло заседание Координационного штаба по защите населения от коронавирусной инфекции.&nbsp;</i><br>
 <br>
<b>
Сухум. 13 мая. Апсныпресс. Тамара Ачба.</b> На заседании Координационного штаба по защите населения от коронавирусной инфекции представитель штаба Дмитрий Шамба сообщил, как будет проходить сдача экзаменов и защита дипломных работ в текущем году.&nbsp;<br>
 <br>
 Дмитрий Шамба проинформировал: «В Абхазском госуниверситете вчера состоялось заседание ректората. На данный момент обсуждается вопрос, как проводить в текущем году занятия, а также, как будет осуществляться сдача экзаменов и защита дипломных работ. В том числе, рассматривается такой вариант, как отмена сессионных экзаменов и выставление итоговых оценок по текущим оценкам».&nbsp;<br>
 <br>
 Также, Шамба рассказал об организации защиты квалификационных работ: «Столы и стулья должны быть расставлены с учетом социальной дистанции. В обязательном порядке будут использоваться средства индивидуальной защиты и маски, с учетом пандемии».<br></div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div>214</div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.info/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!--214-->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<!--a href="/returnname/"><img src="/images/ban/9may.jpg" width="100%"></a-->

<table width="100%" style="display:none;"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Статьи</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.info. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.info обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2020&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>