<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<meta name="yandex-verification" content="7b1ee5852125d25a" />
<title>Результаты отрицательные: за прошедшие сутки тестирование на коронавирус прошли 5 человек</title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.info"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.info/upload/resize_cache/iblock/cda/712_700_0/received_239476980763679.jpeg">
<meta name="twitter:title" content="Результаты отрицательные: за прошедшие сутки тестирование на коронавирус прошли 5 человек">
<meta name="twitter:description" content="Оперативный штаб по защите населения от коронавируса информирует…<br />
">
<meta name="twitter:image" content="http://apsnypress.info/upload/resize_cache/iblock/cda/712_700_0/received_239476980763679.jpeg">
<meta property="og:image" content="http://apsnypress.info/upload/resize_cache/iblock/cda/712_700_0/received_239476980763679.jpeg" />
<meta property="og:title" content="Результаты отрицательные: за прошедшие сутки тестирование на коронавирус прошли 5 человек" />
<meta property="og:description" content="Оперативный штаб по защите населения от коронавируса информирует…<br />
" />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/returnname/">Возвращение имени</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">18:03, 12 Апреля 2020		
			<span class="count">280</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/cda/64_200_0/received_239476980763679.jpeg"></a></div>	
				                <div><a href="/news/rezultaty-otritsatelnye-za-proshedshie-sutki-testirovanie-na-koronavirus-proshli-5-chelovek/">Результаты отрицательные: за прошедшие сутки тестирование на коронавирус прошли 5 человек</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">08:58, 12 Апреля 2020		
			<span class="count">261</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a5f/64_200_0/688439E0-DDDA-4F92-9078-DEE8BEB5828A.jpeg"></a></div>	
				                <div><a href="/news/odin-iz-velikikh-dvunadesyatykh-khristianskikh-prazdnikov-pravoslavnye-abkhazii-otmechayut-verbnoe-v/">Один из великих двунадесятых христианских праздников: православные Абхазии отмечают Вербное воскресенье </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:07, 11 Апреля 2020		
			<span class="count">754</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a86/64_200_0/lljhg.jpg"></a></div>	
				                <div><a href="/news/opershtab-v-respublike-3-podtverzhdennykh-sluchaya-zabolevaniya-koronavirusom/">Оперштаб: в республике 3 подтвержденных случая заболевания коронавирусом</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:09, 11 Апреля 2020		
			<span class="count">489</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/998/64_200_0/IMG_2246-11-04-20-04-06.JPG"></a></div>	
				                <div><a href="/news/valeriy-bganba-samaya-glavnaya-zadacha-tekh-kto-priekhal-iz-sosednikh-stran-samoizolyatsiya/">Валерий Бганба: самая главная задача тех, кто приехал из соседних стран – самоизоляция</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:39, 10 Апреля 2020		
			<span class="count">599</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/650/64_200_0/rfghjk.jpg"></a></div>	
				                <div><a href="/news/alla-belyaeva-rezhim-samoizolyatsii-yavlyaetsya-osnovnym-sposobom-snizit-zabolevaemost-koronavirusno/">Алла Беляева: режим самоизоляции является основным способом снизить заболеваемость коронавирусной инфекцией</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:33, 10 Апреля 2020		
			<span class="count">786</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/be8/64_200_0/rtjy.jpg"></a></div>	
				                <div><a href="/news/opershtab-za-proshedshie-sutki-testirovanie-na-koronavirus-proshli-11-chelovek-rezultaty-otritsateln/">Оперштаб: за прошедшие сутки тестирование на коронавирус прошли 11 человек - результаты отрицательные</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:06, 10 Апреля 2020		
			<span class="count">576</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/af4/64_200_0/received_506734213352213.jpeg"></a></div>	
				                <div><a href="/news/roland-dzhodzhua-na-vremya-chp-poseshchenie-voinskikh-chastey-rodnymi-voennosluzhashchikh-vozmozhno-/">Роланд Джоджуа: на время ЧП посещение воинских частей родными военнослужащих возможно только в экстренных случаях </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:00, 10 Апреля 2020		
			<span class="count">556</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a4f/64_200_0/gdfghjkl.jpg"></a></div>	
				                <div><a href="/news/asida-shakryl-predprinimaemye-v-usloviyakh-ugrozy-pandemii-zashchitnye-mery-ne-dolzhny-privodit-k-na/">Асида Шакрыл: предпринимаемые в условиях угрозы пандемии защитные меры, не должны приводить к нарушению прав человека</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:40, 10 Апреля 2020		
			<span class="count">1147</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/464/64_200_0/Adm_Prezidenta_zdanie.jpg"></a></div>	
				                <div><a href="/news/i-o-prezidenta-prodlil-kanikuly-v-obrazovatelnykh-uchrezhdeniyakh-priostanovlenie-deyatelnosti-kruzh/">И.о. Президента продлил каникулы в образовательных учреждениях, приостановление деятельности кружков,секций и ряда других мер</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">19:30, 9 Апреля 2020		
			<span class="count">1402</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/497/64_200_0/Adm_Prezidenta_zdanie.jpg"></a></div>	
				                <div><a href="/news/podpisan-dekret-o-vvedenii-dopolnitelnykh-ogranichitelnykh-mer-na-territorii-ra-i-ustanovlenii-admin/">Подписан Декрет о введении дополнительных ограничительных мер на территории РА и установлении административной ответственности</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:25, 9 Апреля 2020		
			<span class="count">1115</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/720/64_200_0/47E0ACB0-FBD2-4C5D-9E6B-F47A8CBEA6FA.jpeg"></a></div>	
				                <div><a href="/news/opershtab-napominaem-medrabotnikam-abkhazii-chto-personalnaya-informatsiya-o-patsientakh-yavlyaetsya/">Оперштаб: напоминаем медработникам Абхазии, что персональная информация о пациентах является конфиденциальной</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:55, 9 Апреля 2020		
			<span class="count">555</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/9b6/64_200_0/zsu23_4M.jpg"></a></div>	
				                <div><a href="/news/valeriy-bganba-pozdravil-voennosluzhashchikh-s-dnyem-voysk-protivovozdushnoy-oborony-abkhazii/">Валерий Бганба поздравил военнослужащих с Днём войск противовоздушной обороны Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:49, 9 Апреля 2020		
			<span class="count">1090</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/54c/64_200_0/received_2617342965190046.jpeg"></a></div>	
				                <div><a href="/news/zhitelyam-gagry-kotorye-nakhodyatsya-na-karantine-predostavyat-produktovye-nabory/">Жителям Гагры, которые находятся на карантине, предоставят продуктовые наборы</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:35, 9 Апреля 2020		
			<span class="count">873</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/c91/64_200_0/ghkk.jpg"></a></div>	
				                <div><a href="/news/kan-kvarchiya-proveril-v-stolitse-soblyudenie-mer-chp/">Кан Кварчия проверил в столице соблюдение мер ЧП</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:09, 9 Апреля 2020		
			<span class="count">916</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/342/64_200_0/received_702182320550633.jpeg"></a></div>	
				                <div><a href="/news/karantin-onlayn-grazhdane-abkhazii-ushli-v-efir/">Карантин онлайн: граждане Абхазии ушли в эфир</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:53, 9 Апреля 2020		
			<span class="count">1037</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/0dd/64_200_0/fipr.jpg"></a></div>	
				                <div><a href="/news/boris-bartsits-odna-mashina-s-gumanitarnym-gruzom-gotovitsya-drugaya-v-puti/">Борис Барциц: одна машина с гуманитарным грузом готовится, другая в пути</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:25, 9 Апреля 2020		
			<span class="count">944</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/72d/64_200_0/dfghj.jpg"></a></div>	
				                <div><a href="/news/guram-inapshba-rezko-umenshilos-kolichestvo-gruzoperevozok-cherez-granitsu/">Гурам Инапшба: резко уменьшилось количество грузоперевозок через границу</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:11, 9 Апреля 2020		
			<span class="count">498</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1d6/64_200_0/yhdyuk.jpg"></a></div>	
				                <div><a href="/news/valeriy-bganba-pozdravil-zhiteley-tkuarchala-s-dnyem-goroda-/">Валерий Бганба поздравил жителей  Ткуарчала  с Днём города </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">10:34, 9 Апреля 2020		
			<span class="count">933</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/e2a/64_200_0/lkjhg.jpg"></a></div>	
				                <div><a href="/news/tamaz-tsakhnakiya-nastalo-vremya-kogda-my-dolzhny-ostavit-pozadi-vse-nenuzhnoe-i-splotitsya-v-odin-k/">Тамаз Цахнакия: настало время, когда мы должны оставить позади все ненужное и сплотиться в один кулак</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">19:07, 8 Апреля 2020		
			<span class="count">1249</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/23c/64_200_0/sf6yhj.jpg"></a></div>	
				                <div><a href="/news/opershtab-v-respublike-abkhaziya-vyyavleno-dvoe-zabolevshikh-koronavirusom/">Оперштаб: в Республике Абхазия выявлено двое заболевших коронавирусом</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:41, 8 Апреля 2020		
			<span class="count">706</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/0d9/64_200_0/ghjk.jpg"></a></div>	
				                <div><a href="/news/dobro-obedinyaet-lyudey-i-ves-narod-volonterskoe-dvizhenie-shiritsya/">Добро объединяет людей и весь народ: волонтерское движение ширится</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:05, 8 Апреля 2020		
			<span class="count">1182</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/e04/64_200_0/received_175428373491353.jpeg"></a></div>	
				                <div><a href="/news/v-gagrskom-rayone-vvedyen-komendantskiy-chas-/">В Гагрском районе введён комендантский час </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:34, 8 Апреля 2020		
			<span class="count">707</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/093/64_200_0/received_2659294441018668.jpeg"></a></div>	
				                <div><a href="/news/sotrudniki-pozharno-spasatelnoy-chasti-sformirovali-30-produktovykh-naborov-dlya-maloimushchikh/">Сотрудники пожарно-спасательной части сформировали 30 продуктовых наборов для малоимущих</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:11, 8 Апреля 2020		
			<span class="count">868</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/9a2/64_200_0/received_212012533440408.jpeg"></a></div>	
				                <div><a href="/news/v-teplichnom-kombinate-adzyubzhi-nachalsya-klubnichnyy-sezon/">В тепличном комбинате Адзюбжи начался клубничный сезон</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:52, 8 Апреля 2020		
			<span class="count">812</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/5af/64_200_0/Bganba_Valeriy_3.jpeg"></a></div>	
				                <div><a href="/news/valeriy-bganba-obratilsya-k-grazhdanam-abkhazii-vy-dolzhny-sokhranit-sebya-svoyu-semyu-svoikh-druzey/">Валерий Бганба обратился к гражданам Абхазии: вы должны сохранить себя, свою семью, своих друзей</a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">07.04.2020		
			<span class="count">2035</span>

		</div>  
				                <div><a href="/news/gosgranitsa-po-reke-psou-zakryvaetsya-dlya-vsekh-kategoriy-grazhdan-/">Госграница по реке Псоу закрывается для всех категорий граждан  </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">08.04.2020		
			<span class="count">1617</span>

		</div>  
				                <div><a href="/news/nachalnik-sledstvennogo-upravleniya-genprokuratury-ra-osvobozhdena-ot-zanimaemoy-dolzhnosti/">Начальник Следственного управления Генпрокуратуры РА освобождена от занимаемой должности</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">08.04.2020		
			<span class="count">1572</span>

		</div>  
				                <div><a href="/news/patsient-skonchavshiysya-v-respublikanskoy-bolnitse-byl-invalidom-s-detstva-s-khronicheskimi-zabolev/">Пациент, скончавшийся в Республиканской больнице, был инвалидом с детства, с хроническими заболеваниями</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">06.04.2020		
			<span class="count">1500</span>

		</div>  
				                <div><a href="/news/opershtab-laboratornuyu-diagnostiku-proshel-1-chelovek-koronavirus-vyyavlen-ne-byl/">Оперштаб: лабораторную диагностику прошел 1 человек, коронавирус выявлен не был</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">09.04.2020		
			<span class="count">1402</span>

		</div>  
				                <div><a href="/news/podpisan-dekret-o-vvedenii-dopolnitelnykh-ogranichitelnykh-mer-na-territorii-ra-i-ustanovlenii-admin/">Подписан Декрет о введении дополнительных ограничительных мер на территории РА и установлении административной ответственности</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">06.04.2020		
			<span class="count">1336</span>

		</div>  
				                <div><a href="/news/valeriy-bganba-poruchil-podgotovit-rasporyazhenie-ob-obyazatelnoy-izolyatsii-vezzhayushchikh-v-abkha/">Валерий Бганба поручил подготовить Распоряжение об обязательной изоляции въезжающих в Абхазию граждан</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">08.04.2020		
			<span class="count">1249</span>

		</div>  
				                <div><a href="/news/opershtab-v-respublike-abkhaziya-vyyavleno-dvoe-zabolevshikh-koronavirusom/">Оперштаб: в Республике Абхазия выявлено двое заболевших коронавирусом</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">07.04.2020		
			<span class="count">1242</span>

		</div>  
				                <div><a href="/news/skorik-podtverzhden-pervyy-sluchay-zarazheniya-koronavirusnoy-infektsiey-v-abkhazii/">Скорик: подтвержден первый случай заражения коронавирусной инфекцией в Абхазии</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">07.04.2020		
			<span class="count">1203</span>

		</div>  
				                <div><a href="/news/valeriy-bganba-mobilizatsiya-vsekh-sil-i-resursov-v-rayonakh-dolzhna-byt-stoprotsentnoy/">Валерий Бганба: мобилизация всех сил и ресурсов в районах должна быть стопроцентной</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">07.04.2020		
			<span class="count">1202</span>

		</div>  
				                <div><a href="/news/tsakhnakiya-po-vsem-ekspertnym-otsenkam-rost-zabolevaemosti-budet-progressirovat-do-kontsa-aprelya/">Цахнакия: по всем экспертным оценкам рост заболеваемости будет прогрессировать до конца апреля</a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title="Результаты отрицательные: за прошедшие сутки тестирование на коронавирус прошли 5 человек">Результаты отрицательные: за прошедшие сутки тестирование на коронавирус прошли 5 человек</a></div>
<h1>Результаты отрицательные: за прошедшие сутки тестирование на коронавирус прошли 5 человек</h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div>238</div>
		</div>

	</div>

<div class="newslist_date">18:03, 12 Апреля 2020</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/resize_cache/iblock/cda/712_700_0/received_239476980763679.jpeg" alt="Результаты отрицательные: за прошедшие сутки тестирование на коронавирус прошли 5 человек"  title="Результаты отрицательные: за прошедшие сутки тестирование на коронавирус прошли 5 человек" />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><i>Оперативный штаб по защите населения от коронавируса информирует…</i><br>
 <br>
 <b>Сухум. 12 апреля. Апсныпресс.&nbsp;</b>Оперативный штаб по защите населения от коронавирусной инфекции проинформировал об эпидемиологической ситуации на 12 апреля.<br>
 <br>
 В&nbsp; сообщении говорится:<br>
<br>
«Двое пациентов с подтвержденной коронавирусной инфекцией находятся под наблюдением врачей в Центральной больнице Гудауты, их состояние стабильное, без отрицательной динамики.<br>
 &nbsp;<br>
 Пациент 1925 года рождения от госпитализации отказался. Находится на самоизоляции под наблюдением специалистов. Состояние удовлетворительное.<br>
 &nbsp;<br>
 За прошедшие сутки тестирование на коронавирус прошли 5 человек. У всех результаты отрицательные».<br>
 &nbsp;<br>
 Оперштаб&nbsp;в очередной раз, призвал граждан Республики Абхазия соблюдать режим чрезвычайного положения и не покидать свои дома без острой необходимости.<br></div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div>238</div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.info/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!--238-->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<!--a href="/returnname/"><img src="/images/ban/9may.jpg" width="100%"></a-->

<table width="100%" style="display:none;"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Статьи</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.info. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.info обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2020&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>