<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<title>Рауль Хаджимба: 25-летие со дня принятия Конституции Абхазии – это важная веха на пути возрождения нашей государственности</title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.info"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.info/upload/resize_cache/iblock/b63/712_700_0/prHadjimba_25letKRA_Sukhum_Abkhazia_251119.JPG">
<meta name="twitter:title" content="Рауль Хаджимба: 25-летие со дня принятия Конституции Абхазии – это важная веха на пути возрождения нашей государственности">
<meta name="twitter:description" content="В преддверии празднования Дня Конституции Республики Абхазия в Сухуме прошло торжественное мероприятие.">
<meta name="twitter:image" content="http://apsnypress.info/upload/resize_cache/iblock/b63/712_700_0/prHadjimba_25letKRA_Sukhum_Abkhazia_251119.JPG">
<meta property="og:image" content="http://apsnypress.info/upload/resize_cache/iblock/b63/712_700_0/prHadjimba_25letKRA_Sukhum_Abkhazia_251119.JPG" />
<meta property="og:title" content="Рауль Хаджимба: 25-летие со дня принятия Конституции Абхазии – это важная веха на пути возрождения нашей государственности" />
<meta property="og:description" content="В преддверии празднования Дня Конституции Республики Абхазия в Сухуме прошло торжественное мероприятие." />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/returnname/">Возвращение имени</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">19:29, 25 Ноября 2019		
			<span class="count">141</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b63/64_200_0/prHadjimba_25letKRA_Sukhum_Abkhazia_251119.JPG"></a></div>	
				                <div><a href="/news/raul-khadzhimba-25-letie-so-dnya-prinyatiya-konstitutsii-abkhazii-eto-vazhnaya-vekha-na-puti-vozrozh/">Рауль Хаджимба: 25-летие со дня принятия Конституции Абхазии – это важная веха на пути возрождения нашей государственности</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:36, 25 Ноября 2019		
			<span class="count">420</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/42b/64_200_0/received_532219797620685.jpeg"></a></div>	
				                <div><a href="/news/novyy-glava-tssi-pri-prezidente-abkhazii-rasskazal-o-planakh-tsentra/">Новый глава ЦСИ при Президенте Абхазии рассказал о планах Центра</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:08, 25 Ноября 2019		
			<span class="count">144</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/19a/64_200_0/received_528994894604026.jpeg"></a></div>	
				                <div><a href="/news/fotovystavka-fazil-i-ego-okrestnosti-otkrylas-v-sukhume/">Фотовыставка «Фазиль и его окрестности» открылась в Сухуме</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:12, 25 Ноября 2019		
			<span class="count">168</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/4ff/64_200_0/nabDiaskurov_Sukhum_Abkhazia.jpg"></a></div>	
				                <div><a href="/news/pogoda-v-sukhume-26-noyabrya-peremennaya-oblachnost-bez-osadkov/">Погода в Сухуме 26 ноября: переменная облачность, без осадков</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:52, 25 Ноября 2019		
			<span class="count">420</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/02f/64_200_0/prHadjimba_sudyiKS_Sukhum_Abkhazia_251119.JPG"></a></div>	
				                <div><a href="/news/prezident-abkhazii-vstretilsya-s-sudyami-konstitutsionnogo-suda-ra/">Президент Абхазии встретился с судьями Конституционного суда РА</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:56, 25 Ноября 2019		
			<span class="count">261</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/bf6/64_200_0/mu_mChsra_Sukhum_Abkhazia_.jpg"></a></div>	
				                <div><a href="/news/93-vyezda-za-dva-mesyatsa-ministerstvo-po-chs-abkhazii-predstavilo-sluzhbu-medupravleniya-/">93 выезда за два месяца: Министерство по ЧС Абхазии представило службу Медуправления </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:41, 25 Ноября 2019		
			<span class="count">508</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b4c/64_200_0/Lakoba_Yakub.jpg"></a></div>	
				                <div><a href="/news/yakub-lakoba-stal-laureatom-mezhdunarodnoy-premii-imperatorskogo-pravoslavnogo-palestinskogo-obshche/">Якуб Лакоба стал лауреатом Международной премии Императорского православного палестинского общества</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:32, 24 Ноября 2019		
			<span class="count">323</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a28/64_200_0/gornayaAbkhazia_27.jpg"></a></div>	
				                <div><a href="/news/pogoda-v-abkhazii-25-noyabrya-nebolshaya-oblachnost-bez-osadkov/">Погода в Абхазии 25 ноября: небольшая облачность, без осадков</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:06, 23 Ноября 2019		
			<span class="count">1192</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/c24/64_200_0/IMG_2238-23-11-19-01-03.JPG"></a></div>	
				                <div><a href="/news/prokuraturoy-goroda-sukhum-vozbuzhdeno-ugolovnoe-delo-po-faktu-umyshlennogo-ubiystva-astamura-shamba/">Прокуратурой города Сухум возбуждено уголовное дело по факту умышленного убийства Астамура Шамба и Алхаса Авидзба</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">09:45, 23 Ноября 2019		
			<span class="count">844</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a36/64_200_0/logo_FNEA.jpg"></a></div>	
				                <div><a href="/news/rpp-fnea-trebuet-ot-parlamentariev-uskorit-rassmotrenie-i-prinyatie-zakonoproekta-po-borbe-s-organiz/">РПП ФНЕА требует от парламентариев ускорить рассмотрение и принятие законопроекта по борьбе с организованной преступностью </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:12, 22 Ноября 2019		
			<span class="count">1743</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/58f/64_200_0/75456731_530007564445513_2263456127293325312_n.jpg"></a></div>	
				                <div><a href="/news/prezident-provyel-zasedanie-sovbeza-v-svyazi-s-proisshestviem-v-stolitse/">Президент провёл заседание Совбеза в связи с происшествием в столице</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:53, 22 Ноября 2019		
			<span class="count">658</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/ed5/64_200_0/Parlament_zdanie.jpg"></a></div>	
				                <div><a href="/news/parlamentarii-prodolzhayut-obsuzhdenie-nds/">Парламентарии продолжают обсуждение НДС</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:12, 22 Ноября 2019		
			<span class="count">653</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/317/64_200_0/kmra_221119.jpg"></a></div>	
				                <div><a href="/news/v-kabmine-obsudili-proekt-investprogrammy/">В Кабмине обсудили проект Инвестпрограммы</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:21, 22 Ноября 2019		
			<span class="count">437</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/050/64_200_0/gornayaAbkhazia_26.jpg"></a></div>	
				                <div><a href="/news/v-vykhodnye-dni-v-abkhazii-preimushchestvenno-yasnaya-pogoda/">В выходные дни в Абхазии преимущественно ясная погода</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:02, 22 Ноября 2019		
			<span class="count">717</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/76f/64_200_0/studenti_Moskva_RF_221119.jpeg"></a></div>	
				                <div><a href="/news/igor-akhba-vstretilsya-s-abkhazskimi-pervokursnikami-mgimo-i-dipakademii/">Игорь Ахба встретился с абхазскими первокурсниками МГИМО и Дипакадемии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:14, 22 Ноября 2019		
			<span class="count">653</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f25/64_200_0/mChsra_221119.jpg"></a></div>	
				                <div><a href="/news/lev-kvitsiniya-o-likvidatsii-pozharov-bylo-soversheno-266-vyletov-i-vybrosheno-na-ochagi-vozgoraniya/">Лев Квициния о ликвидации пожаров: было совершено 266 вылетов и выброшено на очаги возгорания около 1 736 тонн воды</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:42, 22 Ноября 2019		
			<span class="count">549</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/ff8/64_200_0/soglashenie_minzdravRARF_Sochi_RF_221119.jpg"></a></div>	
				                <div><a href="/news/minzdravy-abkhazii-i-rossii-prolongirovali-soglashenie-ob-obespechenii-lekarstvennymi-preparatami/">Минздравы Абхазии и России пролонгировали Соглашение об обеспечении лекарственными препаратами</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">20:20, 21 Ноября 2019		
			<span class="count">402</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1f1/64_200_0/gaKavkaz_25let_Sukhum_Abkhazia_211119.jpeg"></a></div>	
				                <div><a href="/news/gosudarstvennomu-ansamblyu-narodnogo-tantsa-kavkaz-25-let/">Государственному ансамблю народного танца «Кавказ» – 25 лет!</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:32, 21 Ноября 2019		
			<span class="count">968</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/be2/64_200_0/pansionatEnergetik_Gagra_Abkhazia.jpg"></a></div>	
				                <div><a href="/news/pansionat-energetik-vklyuchen-v-perechen-obektov-podlezhashchikh-privatizatsii-/">Пансионат «Энергетик» включен в перечень объектов, подлежащих приватизации </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:10, 21 Ноября 2019		
			<span class="count">611</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/5ea/64_200_0/denStudenta_AGU_Abkhazia_211119.JPG"></a></div>	
				                <div><a href="/news/v-agu-otmetili-den-studenta/">В АГУ отметили День студента</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:53, 21 Ноября 2019		
			<span class="count">673</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f97/64_200_0/lesnoypojar_Abkhazia_1119.jpg"></a></div>	
				                <div><a href="/news/abkhazskie-spasateli-i-aviatsionnaya-tekhnika-mchs-rossii-zavershili-rabotu-po-likvidatsii-pozhara-v/">Абхазские спасатели и авиационная техника МЧС России завершили работу по ликвидации пожара в горных частях Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:27, 21 Ноября 2019		
			<span class="count">594</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/185/64_200_0/gaKavkaz_Sukhum_Abkhazia_211119.jpg"></a></div>	
				                <div><a href="/news/valeriy-kvarchiya-pozdravil-kollektiv-gosansamblya-narodnogo-tantsa-kavkaz-s-25-letiem-so-dnya-ego-s/">Валерий Кварчия поздравил коллектив Госансамбля народного танца «Кавказ» с 25-летием со дня его создания</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:06, 21 Ноября 2019		
			<span class="count">443</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b3b/64_200_0/gornayaAbkhazia_25.jpg"></a></div>	
				                <div><a href="/news/pogoda-v-abkhazii-22-noyabrya-oblachno-nochyu-vozmozhen-dozhd/">Погода в Абхазии 22 ноября: облачно, ночью возможен дождь</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:54, 21 Ноября 2019		
			<span class="count">604</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/62f/64_200_0/tppra_RF_211119_1.jpg"></a></div>	
				                <div><a href="/news/abkhazskaya-delegatsiya-prinyala-uchastie-v-forume-dni-riteyla-na-neve/">Абхазская делегация приняла участие в форуме «Дни ритейла на Неве»</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:14, 21 Ноября 2019		
			<span class="count">671</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1ac/64_200_0/debit_kredit_5.jpg"></a></div>	
				                <div><a href="/news/dzhansukh-nanba-dokhody-gosbyudzheta-uvelichatsya-po-sravneniyu-s-2019-godom-na-40-5-millionov-ruble/">Джансух Нанба: доходы Госбюджета увеличатся по сравнению с 2019 годом на 40,5 миллионов рублей</a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">19.11.2019		
			<span class="count">5273</span>

		</div>  
				                <div><a href="/news/deputaty-gosdumy-rossii-progolosovali-za-vklyuchenie-valeriya-agrba-v-ekspertnyy-sovet-komiteta-po-g/">Депутаты Госдумы России проголосовали за включение Валерия Агрба в Экспертный совет Комитета по гражданскому обществу</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">20.11.2019		
			<span class="count">3555</span>

		</div>  
				                <div><a href="/news/bakur-bebiya-naznachen-predsedatelem-fonda-sotsialnogo-strakhovaniya-i-okhrany-truda-respubliki-abkh/">Бакур Бебия назначен председателем Фонда социального страхования и охраны труда Республики Абхазия</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">20.11.2019		
			<span class="count">1811</span>

		</div>  
				                <div><a href="/news/priobretenie-sobstvennogo-zhilya-v-abkhazii-stalo-realnym/">Приобретение собственного жилья в Абхазии стало реальным</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">22.11.2019		
			<span class="count">1743</span>

		</div>  
				                <div><a href="/news/prezident-provyel-zasedanie-sovbeza-v-svyazi-s-proisshestviem-v-stolitse/">Президент провёл заседание Совбеза в связи с происшествием в столице</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">23.11.2019		
			<span class="count">1192</span>

		</div>  
				                <div><a href="/news/prokuraturoy-goroda-sukhum-vozbuzhdeno-ugolovnoe-delo-po-faktu-umyshlennogo-ubiystva-astamura-shamba/">Прокуратурой города Сухум возбуждено уголовное дело по факту умышленного убийства Астамура Шамба и Алхаса Авидзба</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">20.11.2019		
			<span class="count">1071</span>

		</div>  
				                <div><a href="/news/naznacheny-zamestiteli-ministra-finansov-abkhazii/">Назначены заместители министра финансов Абхазии</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">20.11.2019		
			<span class="count">1060</span>

		</div>  
				                <div><a href="/news/otdelnye-kategorii-pensionerov-v-dekabre-poluchat-pribavku-k-pensiyam/">Отдельные категории пенсионеров в декабре получат прибавку к пенсиям</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">21.11.2019		
			<span class="count">968</span>

		</div>  
				                <div><a href="/news/pansionat-energetik-vklyuchen-v-perechen-obektov-podlezhashchikh-privatizatsii-/">Пансионат «Энергетик» включен в перечень объектов, подлежащих приватизации </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">23.11.2019		
			<span class="count">844</span>

		</div>  
				                <div><a href="/news/rpp-fnea-trebuet-ot-parlamentariev-uskorit-rassmotrenie-i-prinyatie-zakonoproekta-po-borbe-s-organiz/">РПП ФНЕА требует от парламентариев ускорить рассмотрение и принятие законопроекта по борьбе с организованной преступностью </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">19.11.2019		
			<span class="count">837</span>

		</div>  
				                <div><a href="/news/zaur-gulia-ob-izmeneniyakh-pravil-vvoza-nefteproduktov-idet-optimizatsiya-protsessa-postavok/">Заур Гулиа об изменениях правил ввоза нефтепродуктов: идет оптимизация процесса поставок</a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title="Рауль Хаджимба: 25-летие со дня принятия Конституции Абхазии – это важная веха на пути возрождения нашей государственности">Рауль Хаджимба: 25-летие со дня принятия Конституции Абхазии – это важная веха на пути возрождения нашей государственности</a></div>
<h1>Рауль Хаджимба: 25-летие со дня принятия Конституции Абхазии – это важная веха на пути возрождения нашей государственности</h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div>115</div>
		</div>

	</div>

<div class="newslist_date">19:29, 25 Ноября 2019</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/resize_cache/iblock/b63/712_700_0/prHadjimba_25letKRA_Sukhum_Abkhazia_251119.JPG" alt="Рауль Хаджимба: 25-летие со дня принятия Конституции Абхазии – это важная веха на пути возрождения нашей государственности"  title="Рауль Хаджимба: 25-летие со дня принятия Конституции Абхазии – это важная веха на пути возрождения нашей государственности" />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><i>В преддверии празднования Дня Конституции Республики Абхазия в Сухуме прошло торжественное мероприятие.</i><br>
 <br>
 <b>Сухум. 25 ноября. Апсныпресс. Лана Цвижба/Тамара Ачба. </b>В Абхазской государственной филармонии им. Р. Гумба прошло торжественное мероприятие, посвященное 25-летию принятия Конституции Республики Абхазия. В мероприятии приняли участие Президент Абхазии Рауль Хаджимба, зампредседателя Конституционного суда Людмила Ходжашвили, спикер Народного Собрания – Парламента РА Валерий Кварчия, государственный и общественный деятель Сократ Джинджолия.&nbsp;&nbsp;<br>
 <br>
 <img width="750" src="/photo/meropriyatie_25letKRA_Sukhum_Abkhazia_251119_6.JPG" height="519"><br>
 <br>
 Рауль Хаджимба поздравил народ Абхазии со знаменательной датой:<br>
 <br>
 «История создания Конституции, Основного закона современной независимой Абхазии – это часть ее политической истории, ее важнейшего этапа, предопределившего судьбу нашего народа. Первые шаги по восстановлению правовых и демократических основ конституционного строя Абхазии были предприняты ее Верховным Советом во главе с Владиславом Ардзинба еще до начала грузино-абхазской войны.<br>
 <br>
 В целях преодоления правовой неурегулированности взаимоотношений Абхазии и Грузии, депутаты Первого Парламента приняли 23 июля 1992 года постановление о прекращении действий Конституции Абхазской АССР 1978 г. Принятие подобного непростого решения было ускорено отменой военным советом Грузии в феврале 1992 г. всех законодательных актов, принятых за период с 24 февраля 1921 г. Таким образом, был создан правовой вакуум: Грузинская ССР перестала существовать де-юре и де-факто, а с новым грузинским государством, провозгласившим Конституцию так называемой Демократической Республики Грузия 1921 г., Абхазия уже не имела никаких государственно-правовых взаимоотношений. Постановление Абхазского Парламента предусматривало, что до принятия нового Основного закона страны вступает в силу Конституция Абхазии 1925 г., в которой был определен ее договорный статус.<br>
 <br>
 Разумеется, никто не питал иллюзий, что Грузия спокойно отреагирует на такое решение абхазских законодателей: Госсовет Грузии в скором времени наложит вето на Постановление Абхазского Парламента. Вот с какими сложностями и коллизиями был сопряжен едва наметившийся процесс восстановления подлинных конституционных основ нашей государственности, подвергшейся экспансии и нивелировке в эпоху сталинизма.<br>
 <br>
 Вероломное вторжение Грузии на территорию нашего государства в августе 1992 г., начало грузино-абхазской войны парализовали деятельность государственных структур, прервали процесс работы Абхазского Парламента по созданию новой Конституции и других важных законодательных актов. Теперь уже стояла задача решительно выступить против вооруженной агрессии, отстоять свободу и независимость и вновь приступить к восстановлению государственного суверенитета республики.<br>
 <br>
 После освобождения Абхазии от грузинских оккупационных войск Верховный Совет возобновил работу над Конституцией Абхазии, не имевшей государственно-правовых отношений с Грузией. Под руководством выдающегося политического лидера Владислава Ардзинба началась последовательная кропотливая работа, приведшая в итоге к формированию модели такого основополагающего правового документа, который вывел традиционно складывавшийся абхазский конституционализм на качественно новый уровень. В первой статье Новой Конституции было четко продекларировано: «Республика Абхазия (Аҧсны) – суверенное демократическое государство, исторически утвердившееся по праву народа на самоопределение». Навсегда ушли в прошлое понятия «Абхазская АССР», «автономная республика», долгие годы остававшиеся в исторической памяти народа, как унизительная печать и порождение сталинской системы. Во второй статье отмечено, что «носителем суверенитета и единственным источником власти в Республике Абхазия является ее народ – граждане Республики Абхазия».<br>
 <br>
 Это был достаточно сложный и трудоемкий процесс, требовавший сплочения и мобилизации интеллектуальных усилий не только депутатов, но и видных абхазских и российских государствоведов, специалистов в области конституционного права.<br>
 <br>
 В результате долгих дискуссий в недрах Парламента, обмена мнениями, основанного на синтезе собственного и мирового опыта, рождался документ, узаконивавший нашу национальную символику, регламентировавший организацию государственной власти в стране, закреплявший принципы взаимоотношения личности и государства, совокупность норм, обеспечивающих права и свободы граждан. Дата 26 ноября 1994 года навсегда вошла в историческую летопись Абхазии как эпохальное событие, предварившее новый путь ее развития. Принятию судьбоносного решения на сессии Первого Парламента сопутствовали немалые сложности. Не секрет, что определенные внешние силы пытались оказать давление на руководство страны, понимая, какое значение имело принятие документа, определявшего дальнейшую судьбу государства, ее неизменный курс на независимость. Однако волеизъявлению народа, выстрадавшего свое право на самоопределение, не могли помешать никакие конъюнктурные интересы и умонастроения отдельных личностей, приверженных двойным стандартам.<br>
 <br>
 В конечном итоге наша Конституция достаточно взвешенно, сбалансированно отразила в своих положениях принципы сдерживания и противовесов, разделения законодательной, исполнительной и судебной властей. Да, исторический опыт свидетельствует о том, что по истечение времени, любая конституция претерпевает определенные изменения. Она не может строиться на одних вечных догмах и стереотипах. Но в то же время, практика показывает, что даже малейшие поправки в Конституцию должны быть глубоко мотивированы и аргументированы. Они не могут быть продиктованы сиюминутными политическими интересами отдельных личностей и групп влияния. Мы должны ценить важность того, что наша Конституция признана соответствующей международным стандартам не только в самой Абхазии, но и в ряде других государств ближнего и дальнего зарубежья.<br>
 <br>
 Значительным достижением абхазской демократии явилось то, что новая Конституция вобрала в себя основные положения Всеобщей Декларации прав человека, других международных правовых пактов. Тем самым мы заявляли на весь мир, что выступаем за соблюдение общепринятых правовых норм, представленных в нашей Конституции в разумном и гармоничном сочетании с требованиями абхазского законодательства, устоями нашей национальной государственности, имеющей многовековые истоки. Наш народ по достоинству оценивает вклад каждого депутата, ученого, политика в создание столь важного исторического документа, являющегося, по сути, плодом коллективного разума. Однако чувство справедливости и объективности диктует нам мысль, что мощный творческий импульс всей напряженной работе над проектом Конституции, так или иначе, давала направляющая сила и созидательная энергия основателя нашего независимого государства Владислава Ардзинба. Думается, что этот фактор признают все, кто имел прямое или косвенное отношение к формированию основ нашей Конституции.<br>
 <br>
 Одним из основополагающих положений Основного закона является то, что впервые в нем был четко зафиксирован государственный статус абхазского языка, несомненно, выполняющего роль одного из главных атрибутов нашей государственности, определяющего нашу идентичность. Мудрость Первого Президента глубоко проявилась еще и в том, что вместе с коллегами, работавшими над проектом, он четко обозначил высокое функциональное предназначение русского языка, который наряду с абхазским, признается языком государственных и других учреждений.<br>
 <br>
 25-летие со дня принятия Конституции Абхазии – это важная веха на пути возрождения нашей государственности, реальное воплощение многовековой мечты абхазского народа о свободном и самостоятельном развитии и вхождении в мировое сообщество в качестве субъекта международного права. Хотел бы от всей души поздравить многонациональный народ Абхазии с этим знаменательным событием и пожелать гражданам нашего государства мира, стабильности, новых свершений!»<br>
 <br>
 <img width="750" src="/photo/Kvarchia_25letKRA_Sukhum_Abkhazia_251119.JPG" height="506"><br>
 <br>
 С 25-летием Конституции РА народ Абхазии поздравил спикер Народного Собрания – Парламента РА Валерий Кварчия: «Прошло уже 25 лет с того дня, когда была принята Конституция Республики Абхазия. Как вы знаете, это знаменательное событие произошло 26 ноября 1994 года и стало результатом национально-освободительной борьбы нашего народа, Отечественной войны народа Абхазии. Эти события останутся незабываемыми в истории Абхазии. Вопрос создания новой Конституции РА возник еще до Отечественной войны народа Абхазии в Верховном Совете страны, в этой связи проводилась соответствующая работа. В 1992 году,14 августа, на заседании Верховного Совета должны были обсудить новый проект Конституции, но в этот день началась война. В 1994 году был завершен проект новой Конституции, который соответствовал реалиям того времени».<br>
 <br>
 Заместитель председателя Конституционного суда РА Людмила&nbsp; Ходжашвили подчеркнула, что 26 ноября был принят Основной закон государства, в соответствии с которым наша страна является суверенным демократическим государством, призванным жить в соответствии с общепризнанными принципами, такими как экономические свободы и право на личную безопасность. «В соответствии с Конституцией строится все законодательство Республики Абхазия. От строжайшего соблюдения Конституции зависит напрямую общественно-политическая стабильность, экономическое развитие, а в конечном счете, и процветание всего населения страны. Наш народ долго и упорно боролся за свое право жить и развиваться в свободной и независимой стране. За это право погибли лучшие сыновья нашей Родины. Принятие Верховным советом РА 26 ноября 1994 года Конституции явилось логическим завершением этой войны и обеспечило правовое оформление современного суверенного абхазского государства. В октябре 1999 года эта Конституция РА была одобрена всенародным голосованием. Именно народ,народовластие есть основа государственной власти в республике. Граждане Абхазии — носители суверенитета. Ныне действующая Конституция содержит и обеспечивает условия развития независимого правового государства. На сегодняшний день мы добились признания нашей страны главным политическим и стратегическим другом – Российской Федерацией, а также рядом других государств», – сказала Людмила Ходжашвили.<br>
 <br>
 <img width="750" src="/photo/Djindjolia_25letKRA_Sukhum_Abkhazia_251119.JPG" height="514"><br>
 <br>
 Государственный деятель, спикер Народного Собрания с 1994 по 2002 годы Сократ Джинджолия напомнил: «Четверть века назад, 26 ноября 1994 года, была принята Конституция Республики Абхазия. Это было нелегкое время. Всего год назад страна вышла из войны и находилась в тяжелом состоянии. На повестке дня стояли неотложные задачи восстановления разрушенного хозяйства, налаживания жизни. Положение усугублялось введенными против нас санкциями. Вопреки логике, наказанию подвергся народ Абхазии, ставший жертвой грузинской агрессии. Цель такой политики была ясна. Надо было вынудить непокорную Абхазию согласиться на возвращение в состав Грузии. Шел трудный первый Женевский процесс переговоров по послевоенному политическому урегулированию отношений с Грузией. Владислав Григорьевич Ардзинба, возглавлявший Конституционную комиссию,лучше других понимал, что откладывать дольше принятие документа нельзя. И несмотря на давление, оказывающееся из вне, проект Конституции был принят Парламентом. Конституция фактически закрепила статус независимой республики, завоеванный в результате длительной национально-освободительной борьбы абхазского народа, Победой в Отечественной войне народа Абхазии. Мы медленно, но все же неуклонно продвигаемся к обеспечению верховенства закона. Надо иметь ввиду, что даже самая совершенная конституция, самые прекрасные законы просто останутся на бумаге, если не будут исполняться людьми. Поэтому, даже в праздничный день уместно подчеркнуть, что уважение Конституции и действующих законов, их неукоснительное соблюдение должно стать для всех нас обязательным».<br>
 <br>
 <img width="750" src="/photo/meropriyatie_25letKRA_Sukhum_Abkhazia_251119_1.JPG" height="497"><br>
 <br>
 В рамках мероприятия состоялись выступления&nbsp;вокальных и хореографических&nbsp;коллективов Абхазии.<br>
 <br>
 <img width="750" src="/photo/meropriyatie_25letKRA_Sukhum_Abkhazia_251119_2.JPG" height="476"><br></div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div>115</div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.info/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!--115-->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<!--a href="/returnname/"><img src="/images/ban/9may.jpg" width="100%"></a-->

<table width="100%" style="display:none;"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Статьи</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.info. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.info обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2019&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>