<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<meta name="yandex-verification" content="7b1ee5852125d25a" />
<title>На центральном рынке Сухума реконструированы автобусные остановки и тротуары</title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.info"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.info/upload/resize_cache/iblock/45d/712_700_0/rinok.jpg">
<meta name="twitter:title" content="На центральном рынке Сухума реконструированы автобусные остановки и тротуары">
<meta name="twitter:description" content="На улице Имама Шамиля, от улицы В. Ардзинба до проспекта Аиааира, завершены работы по укладке тротуарной плитки.">
<meta name="twitter:image" content="http://apsnypress.info/upload/resize_cache/iblock/45d/712_700_0/rinok.jpg">
<meta property="og:image" content="http://apsnypress.info/upload/resize_cache/iblock/45d/712_700_0/rinok.jpg" />
<meta property="og:title" content="На центральном рынке Сухума реконструированы автобусные остановки и тротуары" />
<meta property="og:description" content="На улице Имама Шамиля, от улицы В. Ардзинба до проспекта Аиааира, завершены работы по укладке тротуарной плитки." />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/returnname/">Возвращение имени</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">14:35, 21 Января 2020		
			<span class="count">79</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/45d/64_200_0/rinok.jpg"></a></div>	
				                <div><a href="/news/na-tsentralnom-rynke-sukhuma-rekonstruirovany-avtobusnye-ostanovki-i-trotuary/">На центральном рынке Сухума реконструированы автобусные остановки и тротуары</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:46, 21 Января 2020		
			<span class="count">126</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/07d/64_200_0/IMG_20200121_111606.jpg"></a></div>	
				                <div><a href="/news/opredeleny-daty-ekzamenov-po-gosudarstvennomu-yazyku-dlya-kandidatov-v-prezidenty/">Определены даты экзаменов по государственному языку для кандидатов в Президенты</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:31, 20 Января 2020		
			<span class="count">694</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/88e/64_200_0/received_584613932329688.jpeg"></a></div>	
				                <div><a href="/news/ispolnyayushchim-obyazannosti-nachalnika-gso-abkhazii-naznachen-zurabi-zantariya/">Исполняющим обязанности начальника ГСО Абхазии назначен Зураби Зантария</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:27, 20 Января 2020		
			<span class="count">730</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/bf3/64_200_0/received_2621713327924386.jpeg"></a></div>	
				                <div><a href="/news/otari-berzeniya-osvobozhdyen-ot-dolzhnosti-nachalnika-gso-abkhazii-/">Начальник ГСО Абхазии Отари Берзения подал в отставку</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:23, 20 Января 2020		
			<span class="count">326</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/fc9/64_200_0/received_1039906379699563.jpeg"></a></div>	
				                <div><a href="/news/daur-arshba-osvobozhdyen-ot-dolzhnosti-pervogo-vitse-premera-abkhazii-/">Первый вице-премьер Абхазии Даур Аршба подал в отставку</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:34, 20 Января 2020		
			<span class="count">365</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/005/64_200_0/palmi.jpg"></a></div>	
				                <div><a href="/news/lyesik-ayba-o-borbe-s-palmovymi-vreditelyami-sovmestnye-raboty-abkhazskikh-i-rossiyskikh-uchenykh-da/">Лёсик Айба о борьбе с пальмовыми вредителями: совместные работы абхазских и российских ученых дают возможность быстро реагировать на проблему</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:03, 20 Января 2020		
			<span class="count">252</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/06b/64_200_0/received_1994402997371866.jpeg"></a></div>	
				                <div><a href="/news/21-yanvarya-v-abkhazii-preimushchestvenno-bez-osadkov/">21 января в Абхазии преимущественно без осадков</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:19, 20 Января 2020		
			<span class="count">468</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/3a2/64_200_0/83515638_1027784184243824_644504991461015552_n.jpg"></a></div>	
				                <div><a href="/news/sozdana-komissiya-po-organizatsii-pokhoron-roya-mikhaylovicha-lagvilava/">Создана комиссия по организации похорон Роя Михайловича Лагвилава</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:00, 20 Января 2020		
			<span class="count">273</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/8fe/64_200_0/UVO (2).jpg"></a></div>	
				                <div><a href="/news/v-abkhazii-komandiry-vzvodov-yuvo-sdali-ekzameny-po-strelbe-iz-orudiy-btr-82am-i-t-72b3-/">В Абхазии командиры взводов ЮВО сдали экзамены по стрельбе из орудий БТР-82АМ и Т-72Б3 </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:28, 18 Января 2020		
			<span class="count">1011</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/4b4/64_200_0/Kvarchiya_Valeriy_1.jpg"></a></div>	
				                <div><a href="/news/valeriy-kvarchiya-ob-obsuzhdenii-izmeneniy-v-zakon-o-vyborakh-prezidenta/">Валерий Кварчия об обсуждении изменений в Закон о выборах Президента</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:00, 18 Января 2020		
			<span class="count">452</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/d16/64_200_0/flagi_RA_PMR.jpg"></a></div>	
				                <div><a href="/news/ofitsialnomu-predstavitelstvu-pmr-v-abkhazii-13-let/">Официальному Представительству ПМР в Абхазии – 13 лет!</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:48, 18 Января 2020		
			<span class="count">420</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f13/64_200_0/pogoda.jpg"></a></div>	
				                <div><a href="/news/20-yanvarya-v-abkhazii-desyat-gradusov-tepla-bez-osadkov/">20 января в Абхазии десять градусов тепла, без осадков</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:01, 18 Января 2020		
			<span class="count">625</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/83b/64_200_0/kreschenskiy-sochelnik.jpg"></a></div>	
				                <div><a href="/news/kreshchenskiy-sochelnik-i-kreshchenie-gospodne-gospodi-bozhe-moy-da-budet-dar-tvoy-svyatyy-i-svyataya/">Крещенский сочельник и Крещение Господне: Господи Боже мой, да будет дар Твой святый и святая Твоя вода во оставление грехов моих</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:47, 18 Января 2020		
			<span class="count">476</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/552/64_200_0/uvo.jpg"></a></div>	
				                <div><a href="/news/voennosluzhashchie-rossiyskoy-voennoy-bazy-yuvo-v-abkhazii-prinyali-uchastie-v-bolee-30-sportivnykh-/">Военнослужащие российской военной базы ЮВО в Абхазии приняли участие в более 30 спортивных мероприятиях </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:41, 17 Января 2020		
			<span class="count">684</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/e9b/64_200_0/restoranGagripsh_Gagra_Abkhazia_2020.jpg"></a></div>	
				                <div><a href="/news/restoranu-gagripsh-117-let/">Ресторану «Гагрипш» 117 лет</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:11, 17 Января 2020		
			<span class="count">491</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/042/64_200_0/mk_Moskva_RF_2020.jpg"></a></div>	
				                <div><a href="/news/v-moskovskoy-konservatorii-proydet-kontsert-gosudarstvennogo-kamernogo-orkestra-abkhazii/">В Московской консерватории пройдет концерт Государственного камерного оркестра Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:50, 17 Января 2020		
			<span class="count">429</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f07/64_200_0/cvetok_narcis.jpg"></a></div>	
				                <div><a href="/news/pogoda-v-sukhume-v-vykhodnye-dni-nebolshaya-oblachnost-osadki-maloveroyatny/">Погода в Сухуме в выходные дни: небольшая облачность, осадки маловероятны</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:42, 17 Января 2020		
			<span class="count">647</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/649/64_200_0/avtotehnika_Sukhum_Abkhazia_170120.png"></a></div>	
				                <div><a href="/news/kan-kvarchiya-proveril-gotovnost-k-rabote-priobretennoy-spetstekhniki/">Кан Кварчия проверил готовность к работе приобретенной спецтехники</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:56, 17 Января 2020		
			<span class="count">649</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/3a5/64_200_0/apparat_AD.jpeg"></a></div>	
				                <div><a href="/news/tamaz-tsakhnakiya-glavnaya-zadacha-otvetstvennykh-lits-svoevremennoe-obespechenie-grazhdan-abkhazii-/">Тамаз Цахнакия: главная задача ответственных лиц – своевременное обеспечение граждан Абхазии медицинской помощью и социальными выплатами</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:23, 17 Января 2020		
			<span class="count">939</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/d94/64_200_0/logo_MinIDRA.jpg"></a></div>	
				                <div><a href="/news/mid-ra-dialog-mezhdu-sukhumom-i-tbilisi-stanet-vozmozhnym-tolko-posle-podpisaniya-dokumenta-o-neprim/">МИД РА: диалог между Сухумом и Тбилиси станет возможным только после подписания документа о неприменении военной силы друг против друга</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:47, 16 Января 2020		
			<span class="count">1584</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/532/64_200_0/received_2736880946403900.jpeg"></a></div>	
				                <div><a href="/news/idris-kara-osman-ogly-naznachen-ispolnyayushchim-obyazannosti-predsedatelya-goskomiteta-abkhazii-po-/">Идрис Кара-Осман-оглы назначен исполняющим обязанности председателя Госкомитета Абхазии по делам молодёжи и спорту </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:43, 16 Января 2020		
			<span class="count">626</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/5b7/64_200_0/received_555785398338577.jpeg"></a></div>	
				                <div><a href="/news/valeriy-bganba-pozdravil-mikhaila-mishustina-s-naznacheniem-na-dolzhnost-predsedatelya-pravitelstva-/">Валерий Бганба поздравил Михаила Мишустина с назначением на должность Председателя Правительства России</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:23, 16 Января 2020		
			<span class="count">805</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/fc2/64_200_0/received_524575768150616.jpeg"></a></div>	
				                <div><a href="/news/mukhamed-kilba-osvobozhdyen-ot-dolzhnosti-sekretarya-sovbeza-abkhazii-/">Мухамед Килба освобождён от должности Секретаря Совбеза Абхазии </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:37, 16 Января 2020		
			<span class="count">450</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/c84/64_200_0/gornayaAbkhazia_30.jpg"></a></div>	
				                <div><a href="/news/17-yanvarya-v-abkhazii-bez-osadkov/">17 января в Абхазии без осадков</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:24, 16 Января 2020		
			<span class="count">658</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/525/64_200_0/obrezka.jpg"></a></div>	
				                <div><a href="/news/elena-atepina-zaplanirovano-privesti-v-poryadok-park-na-ulitse-voronova/">Елена Атепина: запланировано привести в порядок парк на улице Воронова</a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">16.01.2020		
			<span class="count">1584</span>

		</div>  
				                <div><a href="/news/idris-kara-osman-ogly-naznachen-ispolnyayushchim-obyazannosti-predsedatelya-goskomiteta-abkhazii-po-/">Идрис Кара-Осман-оглы назначен исполняющим обязанности председателя Госкомитета Абхазии по делам молодёжи и спорту </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">15.01.2020		
			<span class="count">1042</span>

		</div>  
				                <div><a href="/news/vydvizhenie-kandidatov-v-prezidenty-abkhazii-nachinaetsya-s-22-yanvarya/">Выдвижение кандидатов в Президенты Абхазии начинается с 22 января</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">18.01.2020		
			<span class="count">1011</span>

		</div>  
				                <div><a href="/news/valeriy-kvarchiya-ob-obsuzhdenii-izmeneniy-v-zakon-o-vyborakh-prezidenta/">Валерий Кварчия об обсуждении изменений в Закон о выборах Президента</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">17.01.2020		
			<span class="count">941</span>

		</div>  
				                <div><a href="/news/mid-ra-dialog-mezhdu-sukhumom-i-tbilisi-stanet-vozmozhnym-tolko-posle-podpisaniya-dokumenta-o-neprim/">МИД РА: диалог между Сухумом и Тбилиси станет возможным только после подписания документа о неприменении военной силы друг против друга</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">16.01.2020		
			<span class="count">806</span>

		</div>  
				                <div><a href="/news/mukhamed-kilba-osvobozhdyen-ot-dolzhnosti-sekretarya-sovbeza-abkhazii-/">Мухамед Килба освобождён от должности Секретаря Совбеза Абхазии </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">15.01.2020		
			<span class="count">780</span>

		</div>  
				                <div><a href="/news/valeriy-bganba-provyel-rabochee-soveshchanie-s-rukovoditelyami-tsentralnykh-i-mestnykh-organov-gosup/">Валерий Бганба провёл рабочее совещание с руководителями центральных и местных органов госуправления</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">20.01.2020		
			<span class="count">735</span>

		</div>  
				                <div><a href="/news/otari-berzeniya-osvobozhdyen-ot-dolzhnosti-nachalnika-gso-abkhazii-/">Начальник ГСО Абхазии Отари Берзения подал в отставку</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">20.01.2020		
			<span class="count">696</span>

		</div>  
				                <div><a href="/news/ispolnyayushchim-obyazannosti-nachalnika-gso-abkhazii-naznachen-zurabi-zantariya/">Исполняющим обязанности начальника ГСО Абхазии назначен Зураби Зантария</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">16.01.2020		
			<span class="count">685</span>

		</div>  
				                <div><a href="/news/gotovitsya-otchet-o-sostoyanii-vodosnabzheniya-i-pitevoy-vody-v-respublike/">Готовится отчет о состоянии водоснабжения и питьевой воды в республике</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">17.01.2020		
			<span class="count">684</span>

		</div>  
				                <div><a href="/news/restoranu-gagripsh-117-let/">Ресторану «Гагрипш» 117 лет</a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title="На центральном рынке Сухума реконструированы автобусные остановки и тротуары">На центральном рынке Сухума реконструированы автобусные остановки и тротуары</a></div>
<h1>На центральном рынке Сухума реконструированы автобусные остановки и тротуары</h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div></div>
		</div>

	</div>

<div class="newslist_date">14:35, 21 Января 2020</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/resize_cache/iblock/45d/712_700_0/rinok.jpg" alt="На центральном рынке Сухума реконструированы автобусные остановки и тротуары"  title="На центральном рынке Сухума реконструированы автобусные остановки и тротуары" />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><i>На улице Имама Шамиля, от улицы В. Ардзинба до проспекта Аиааира, завершены работы по укладке тротуарной плитки.</i><br>
 <br>
<b>
Сухум. 21 января. Апсныпресс.</b> В районе центрального рынка, на улице Имама Шамиля, от улицы В. Ардзинба до проспекта Аиааира, завершены работы по укладке тротуарной плитки и реконструкции автобусных остановок. Работы начались по поручению исполняющего обязанности главы Администрации города Сухум Кана Кварчия в конце прошлого года. Об этом сообщается на сайте столичной Администрации.<br>
 <br>
<img width="750" src="/photo/rinok24.jpg" height="422"><br>
<br>
Кан Кварчия проинспектировал этот район после завершения работ. «Конечно, есть некоторые недочеты, и они будут устранены. Еще одну остановку в сторону Кяласура тоже нужно будет привести в порядок, поменять крышу, покрасить. В целом, работы, проведенные здесь, мне нравятся», - сказал Кварчия.<br>
<br>
Кроме того, продолжаются работы по омолаживанию зеленых насаждений столицы.<br>
<br>
 Как пояснил и.о. главы Администрации: «Мы проводим обрезку олеандров, что в дальнейшем позволит заняться их формовкой. В том состоянии, в котором сейчас находятся деревья, это делать было невозможно. Более того, многие растения больны».<br></div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div></div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.info/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!---->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<!--a href="/returnname/"><img src="/images/ban/9may.jpg" width="100%"></a-->

<table width="100%" style="display:none;"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Статьи</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.info. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.info обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2020&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>