<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<meta name="yandex-verification" content="7b1ee5852125d25a" />
<title>На спецсчет Фонда «Мы вместе» переведено 22 650 000 рублей</title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.info"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.info/upload/iblock/659/received_2248366435472309.jpeg">
<meta name="twitter:title" content="На спецсчет Фонда «Мы вместе» переведено 22 650 000 рублей">
<meta name="twitter:description" content="Движение «Мы вместе» было инициировано предпринимателями Абхазии в целях защиты населения республики от коронавирусной инфекции COVID-19.">
<meta name="twitter:image" content="http://apsnypress.info/upload/iblock/659/received_2248366435472309.jpeg">
<meta property="og:image" content="http://apsnypress.info/upload/iblock/659/received_2248366435472309.jpeg" />
<meta property="og:title" content="На спецсчет Фонда «Мы вместе» переведено 22 650 000 рублей" />
<meta property="og:description" content="Движение «Мы вместе» было инициировано предпринимателями Абхазии в целях защиты населения республики от коронавирусной инфекции COVID-19." />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/returnname/">Возвращение имени</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">15:02, 31 Марта 2020		
			<span class="count">97</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a3d/64_200_0/CA0C0C90-CB81-456A-80A3-1D95561FB2B2.jpeg"></a></div>	
				                <div><a href="/news/vissarion-apliaa-samoizolyatsiya-v-velikiy-post-poydet-na-polzu-veruyushchim/">Виссарион Аплиаа: самоизоляция в Великий пост пойдет на пользу верующим</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:50, 31 Марта 2020		
			<span class="count">152</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/659/64_200_0/received_2248366435472309.jpeg"></a></div>	
				                <div><a href="/news/na-spetsschet-fonda-my-vmeste-perevedeno-22-650-000-rubley/">На спецсчет Фонда «Мы вместе» переведено 22 650 000 рублей</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:28, 31 Марта 2020		
			<span class="count">318</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/e3f/64_200_0/logo_mvdra_zdanie.jpg"></a></div>	
				                <div><a href="/news/press-sluzhba-mvd-ra-v-svyazi-s-gospitalizatsiey-grazhdanki-khetsuriani-krug-lits-kontaktirovavshikh/">Пресс-служба МВД РА:  в связи с госпитализацией гражданки Хецуриани, круг лиц, контактировавших с  ней, находится в режиме строгого карантина</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:07, 31 Марта 2020		
			<span class="count">511</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/bbf/64_200_0/received_314677472846124.jpeg"></a></div>	
				                <div><a href="/news/irina-kiut-esli-vam-predlagayut-proyti-nekoe-testirovanie-za-opredelennuyu-summu-deneg-eto-moshennich/">Пресс-служба МВД: если вам предлагают пройти некое тестирование за определенную сумму денег – это нелегально</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:19, 31 Марта 2020		
			<span class="count">162</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/996/64_200_0/logo_MAD.jpg"></a></div>	
				                <div><a href="/news/moskovskaya-abkhazskaya-diaspora-zakupila-pervuyu-partiyu-lekarstv-i-meditsinskikh-izdeliy/">Московская абхазская диаспора закупила первую партию лекарств и медицинских изделий</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:01, 31 Марта 2020		
			<span class="count">618</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/019/64_200_0/received_3736939413046062.jpeg"></a></div>	
				                <div><a href="/news/ustanovleny-vse-mesta-dlitelnykh-i-kratkovremennykh-ostanovok-grazhdanki-khetsuriani-a-takzhe-krug-l/">Установлены все места длительных и кратковременных остановок гражданки Хецуриани, а также  круг лиц, с кем у нее был контакт</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:30, 31 Марта 2020		
			<span class="count">461</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/e90/64_200_0/IMG_20200331_122933.jpg"></a></div>	
				                <div><a href="/news/zhest-dobra-v-odnom-iz-stolichnykh-torgovykh-obektov-realizuyutsya-maski-po-zakupochnoy-tsene/">Жест добра: в одном из столичных торговых объектов реализуются маски по закупочной цене</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">22:04, 30 Марта 2020		
			<span class="count">1016</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1e7/64_200_0/received_621844938665313.jpeg"></a></div>	
				                <div><a href="/news/peredvizhenie-grazhdan-mezhdu-galskim-i-ochamchyrskim-rayonami-priostanovleno-/">Передвижение  граждан между Галским и Очамчырским районами приостановлено </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">20:42, 30 Марта 2020		
			<span class="count">803</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/474/64_200_0/received_151493206171049.jpeg"></a></div>	
				                <div><a href="/news/alkhas-kondzhariya-poka-koronavirus-v-abkhazii-ne-vyyavlen/">Алхас Конджария: пока коронавирус в Абхазии не выявлен</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:15, 30 Марта 2020		
			<span class="count">668</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/25c/64_200_0/received_537978887115734.jpeg"></a></div>	
				                <div><a href="/news/meditsinskie-brigady-budut-dezhurit-na-postakh-gai/">Медицинские бригады будут дежурить на постах ГАИ</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:12, 30 Марта 2020		
			<span class="count">861</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/976/64_200_0/received_545148502795180.jpeg"></a></div>	
				                <div><a href="/news/dzhansukh-nanba-zarabotnye-platy-sotrudnikov-gosuchrezhdeniy-postupyat-v-srok/">Джансух Нанба: заработные платы сотрудников госучреждений поступят в срок</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:06, 30 Марта 2020		
			<span class="count">929</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/3cb/64_200_0/received_166399191136344.jpeg"></a></div>	
				                <div><a href="/news/garik-samanba-90-zvonkov-na-goryachuyu-liniyu-eto-zhaloby-o-povyshenii-tsen/">Гарик Саманба: 90% звонков на горячую линию – это жалобы о повышении цен</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:48, 30 Марта 2020		
			<span class="count">643</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/241/64_200_0/kab_min_zdanie.jpg"></a></div>	
				                <div><a href="/news/badra-gunba-vvedyen-v-sostav-koordinatsionnogo-shtaba-po-zashchite-naseleniya-abkhazii-ot-koronaviru/">Бадра Гунба введён в состав Координационного штаба по защите населения Абхазии от коронавирусной инфекции</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:32, 30 Марта 2020		
			<span class="count">870</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/cd9/64_200_0/received_211208333466449.jpeg"></a></div>	
				                <div><a href="/news/iya-barzaniya-infektsionnoe-otdelenie-gudautskoy-bolnitsy-mozhet-prinyat-okolo-300-chelovek/">Ия Барзания: инфекционное отделение Гудаутской больницы может принять около 300 человек</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:20, 30 Марта 2020		
			<span class="count">694</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/133/64_200_0/received_231874454851483.jpeg"></a></div>	
				                <div><a href="/news/fond-my-vmeste-uzhe-sobral-15-millionov-rubley/">Фонд «Мы вместе» уже собрал 15 миллионов рублей</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:32, 30 Марта 2020		
			<span class="count">1027</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/2d9/64_200_0/received_553093955334507.jpeg"></a></div>	
				                <div><a href="/news/astamur-bartsits-bolshaya-chast-grazhdan-rossii-pribyvshikh-v-abkhaziyu-uzhe-vernulas-na-rodinu/">Астамур Барциц: большая часть граждан России, прибывших в Абхазию, уже вернулась на родину</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:03, 30 Марта 2020		
			<span class="count">740</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/e26/64_200_0/received_663184887557539.jpeg"></a></div>	
				                <div><a href="/news/operativnyy-shtab-granitsu-s-gruziey-za-poslednie-troe-sutok-ne-peresekal-ni-odin-chelovek/">Оперативный штаб: границу с Грузией за последние трое суток не пересекал ни один человек</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:11, 30 Марта 2020		
			<span class="count">483</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/43e/64_200_0/v-parizhe-art-diler-zabyl-v-taksi-kartinu-za-15-mln-evro_1.jpeg"></a></div>	
				                <div><a href="/news/tseny-na-taksi-ne-izmenilis/">Цены на такси не изменились</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">10:25, 30 Марта 2020		
			<span class="count">554</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a37/64_200_0/maxresdefault.jpg"></a></div>	
				                <div><a href="/news/vremenno-prekrashcheno-kursirovanie-passazhirskogo-poezda-305-306-moskva-sukhum/">Временно прекращено курсирование пассажирского поезда №305/306 Москва-Сухум</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">09:00, 30 Марта 2020		
			<span class="count">539</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/7b9/64_200_0/received_927938757655470.jpeg"></a></div>	
				                <div><a href="/news/muftiy-abkhazii-na-vremya-karantina-priostanovil-provedenie-v-mechetyakh-kollektivnykh-molitv-i-priz/">Муфтий Абхазии на время карантина приостановил проведение в мечетях коллективных молитв и призвал верующих молиться дома</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">23:39, 29 Марта 2020		
			<span class="count">1553</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/13c/64_200_0/received_219287815958808.jpeg"></a></div>	
				                <div><a href="/news/shtab-po-zashchite-naseleniya-abkhazii-ot-koronavirusa-u-patsienta-perevedyennogo-v-gudautskuyu-tsrb/">Штаб по защите населения  Абхазии от коронавируса: у пациента, переведённого в Гудаутскую ЦРБ, коронавирус не выявлен </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:12, 29 Марта 2020		
			<span class="count">1104</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/89f/64_200_0/received_657595601738460.jpeg"></a></div>	
				                <div><a href="/news/shtab-po-zashchite-naseleniya-ot-koronavirusnoy-infektsii-poka-koronavirus-v-abkhazii-ne-vyyavlen/">Штаб по защите населения от коронавирусной инфекции: пока коронавирус в Абхазии не выявлен</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:38, 29 Марта 2020		
			<span class="count">855</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/7ad/64_200_0/IMG_20200329_153212.jpg"></a></div>	
				                <div><a href="/news/boo-kiaraz-obyavila-o-sozdanii-rezervnogo-produktovogo-sklada/">БОО «Киараз» объявила о создании Резервного продуктового склада</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:54, 29 Марта 2020		
			<span class="count">814</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/482/64_200_0/logo_MAD.jpg"></a></div>	
				                <div><a href="/news/moskovskaya-abkhazskaya-diaspora-sozdaet-operativnyy-shtab-pomoshchi-abkhazii/">Московская абхазская диаспора создает оперативный штаб помощи Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">09:21, 29 Марта 2020		
			<span class="count">831</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/c97/64_200_0/received_248883729582905.jpeg"></a></div>	
				                <div><a href="/news/alkhas-kondzhariya-my-ozhidaem-dopolnitelnuyu-pomoshch-test-sistemy-ptsr-diagnostiki/">Алхас Конджария: мы ожидаем дополнительную помощь – тест системы ПЦР диагностики</a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">24.03.2020		
			<span class="count">2478</span>

		</div>  
				                <div><a href="/news/podpisano-rasporyazhenie-o-novykh-merakh-po-zashchite-naseleniya-ot-koronavirusnoy-infektsii-covid-1/">Подписано Распоряжение о новых мерах по защите населения от коронавирусной инфекции COVID-19</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">24.03.2020		
			<span class="count">2339</span>

		</div>  
				                <div><a href="/news/lyudmila-skorik-predlozhila-vsem-ostavatsya-doma-poseshchat-rabochie-mesta-po-neobkhodimosti/">Людмила Скорик предложила всем оставаться дома, посещать рабочие места – по необходимости</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">27.03.2020		
			<span class="count">2244</span>

		</div>  
				                <div><a href="/news/ustanovleny-mery-chrezvychaynogo-polozheniya-v-abkhazii/">Установлены меры чрезвычайного положения в Абхазии</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">27.03.2020		
			<span class="count">2071</span>

		</div>  
				                <div><a href="/news/podpisano-rasporyazhenie-o-merakh-po-realizatsii-ukaza-o-vvedenii-chrezvychaynogo-polozheniya-v-resp/">Подписано Распоряжение о мерах по реализации Указа «О введении чрезвычайного положения в Республике Абхазия»</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">25.03.2020		
			<span class="count">1873</span>

		</div>  
				                <div><a href="/news/podpisano-rasporyazhenie-ob-upolnomochennykh-organakh-otvetstvennykh-za-realizatsiyu-novykh-mer-po-z/">Подписано Распоряжение об уполномоченных органах, ответственных за реализацию новых мер по защите населения от коронавирусной инфекции </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">24.03.2020		
			<span class="count">1857</span>

		</div>  
				                <div><a href="/news/v-kabmine-poyasnili-rasporyazhenie-o-merakh-po-borbe-s-koronavirusnoy-infektsiey/">В Кабмине пояснили Распоряжение о мерах по борьбе с коронавирусной инфекцией</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">28.03.2020		
			<span class="count">1774</span>

		</div>  
				                <div><a href="/news/abkhazo-rossiyskaya-granitsa-zakryta-dlya-vezda-inostrannykh-grazhdan-i-lits-bez-grazhdanstva/">Абхазо-российская граница закрыта для въезда иностранных граждан и лиц без гражданства</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">24.03.2020		
			<span class="count">1766</span>

		</div>  
				                <div><a href="/news/aslan-bzhaniya-post-premer-ministra-zaymet-eks-prezident-abkhazii-aleksandr-ankvab/">Аслан Бжания: пост премьер-министра займет экс-президент Абхазии Александр Анкваб</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">25.03.2020		
			<span class="count">1727</span>

		</div>  
				                <div><a href="/news/valeriy-bganba-vse-prodovolstvennye-magaziny-vo-vsekh-gorodakh-budut-rabotat/">Валерий Бганба: все продовольственные магазины во всех городах будут работать</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">27.03.2020		
			<span class="count">1714</span>

		</div>  
				                <div><a href="/news/v-abkhazii-vvoditsya-chrezvychaynoe-polozhenie-s-00-chasov-00-minut-28-marta-do-00-chasov-00-minut-2/">В Абхазии вводится чрезвычайное положение с 00 часов 00 минут 28 марта до 00 часов 00 минут 20 апреля 2020 года</a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title="На спецсчет Фонда «Мы вместе» переведено 22 650 000 рублей">На спецсчет Фонда «Мы вместе» переведено 22 650 000 рублей</a></div>
<h1>На спецсчет Фонда «Мы вместе» переведено 22 650 000 рублей</h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div>81</div>
		</div>

	</div>

<div class="newslist_date">14:50, 31 Марта 2020</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/iblock/659/received_2248366435472309.jpeg" alt="На спецсчет Фонда «Мы вместе» переведено 22 650 000 рублей"  title="На спецсчет Фонда «Мы вместе» переведено 22 650 000 рублей" />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><i>Движение «Мы вместе» было инициировано предпринимателями Абхазии в целях защиты населения республики от коронавирусной инфекции COVID-19.</i><br>
 <br>
 <b>
Сухум. 31 марта. Апсныпресс. Аманда Касландзия. </b>Общественное движение «Мы вместе» продолжает благотворительную деятельность в условиях объявленного Чрезвычайного положения в Абхазии. Сейчас на спецсчет Фонда «Мы вместе» уже переведено 22 650 000 рублей. Об этом Апсныпресс проинформировал генеральный директор СП ООО&nbsp;«А-Мобайл» Борис Барциц.<br>
 <br>
 Как пояснил Барциц: «Ещё есть платежки, которые нам отправили, но пока не поступили. Бюлет Озбелли, наш друг из Турции, передал 500$. Мы обратились к предпринимателям поддержать ситуацию, собрать средства для приобретения медикаментов, средств для обеспечения безопасности и дезинфекции».<br>
 <br>
 Борис Барциц подчеркнул, что Фонд будет расходовать средства исключительно по заявкам Оперативного штаба: «Нам сегодня поступает очень много заявок, но мы не являемся теми профессионалами, которые должны определять важность и первостепенность поставленных задач. Завтра подтвердят наличие в Москве 21 аппарата ИВЛ. Стоимость каждого 1,3-1,4 млн рублей. Точная стоимость будет понятна завтра. Эти модели нам подходят, и они одобрены специалистами-реаниматологами. Помимо этого, нужны средства защиты медицинского персонала, тест-системы в большом количестве и многое другое».<br>
 <br>
 «Наша задача – собрать как можно больше средств, потому что мы прекрасно знаем, в каком состоянии сегодня находится наша система здравоохранения. Поэтому необходимо всем объединить усилия и оказать содействие в приобретении того, что необходимо в первую очередь», – подытожил Барциц.<br></div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div>81</div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.info/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!--81-->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<!--a href="/returnname/"><img src="/images/ban/9may.jpg" width="100%"></a-->

<table width="100%" style="display:none;"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Статьи</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.info. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.info обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2020&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>