<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<title>Астамур Джикирба о Сухумской средней школе №2: строительные работы проходят удовлетворительно</title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.info"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.info/upload/resize_cache/iblock/4bd/712_700_0/shkola.JPG">
<meta name="twitter:title" content="Астамур Джикирба о Сухумской средней школе №2: строительные работы проходят удовлетворительно">
<meta name="twitter:description" content="Комиссия по ликвидации последствий пожара в средней школе №2 им. А.С. Пушкина в г. Сухум проинспектировала ход восстановительных работ. ">
<meta name="twitter:image" content="http://apsnypress.info/upload/resize_cache/iblock/4bd/712_700_0/shkola.JPG">
<meta property="og:image" content="http://apsnypress.info/upload/resize_cache/iblock/4bd/712_700_0/shkola.JPG" />
<meta property="og:title" content="Астамур Джикирба о Сухумской средней школе №2: строительные работы проходят удовлетворительно" />
<meta property="og:description" content="Комиссия по ликвидации последствий пожара в средней школе №2 им. А.С. Пушкина в г. Сухум проинспектировала ход восстановительных работ. " />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/returnname/">Возвращение имени</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">15:04, 29 Августа 2019		
			<span class="count"></span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/0fa/64_200_0/Abkhazia4.jpg"></a></div>	
				                <div><a href="/news/30-avgusta-v-abkhazii-k-vecheru-vozmozhen-kratkovremennyy-dozhd-groza/">30 августа в Абхазии к вечеру возможен кратковременный дождь, гроза</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:40, 29 Августа 2019		
			<span class="count">32</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/4bd/64_200_0/shkola.JPG"></a></div>	
				                <div><a href="/news/astamur-dzhikirba-o-sukhumskoy-sredney-shkole-2-stroitelnye-raboty-prokhodyat-udovletvoritelno/">Астамур Джикирба о Сухумской средней школе №2: строительные работы проходят удовлетворительно</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:46, 27 Августа 2019		
			<span class="count">648</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/c65/64_200_0/mineconom.jpg"></a></div>	
				                <div><a href="/news/ministry-ekonomiki-abkhazii-i-sirii-obsudili-voprosy-torgovo-ekonomicheskogo-vzaimodeystviya-dvukh-s/"> Министры экономики Абхазии и Сирии обсудили вопросы торгово-экономического взаимодействия двух стран</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:41, 27 Августа 2019		
			<span class="count">649</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/55d/64_200_0/1-KHadzhimba-R.D..jpg"></a></div>	
				                <div><a href="/news/prezident-vybory-prodemonstrirovali-politicheskuyu-zrelost-obshchestva-nalichie-plyuralizma-mneniy-s/">Президент: выборы продемонстрировали политическую зрелость общества, наличие плюрализма мнений, способность делать осознанный выбор</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:22, 27 Августа 2019		
			<span class="count">419</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/0fd/64_200_0/vdnH.jpg"></a></div>	
				                <div><a href="/news/tvorcheskie-kollektivy-abkhazii-primut-uchastie-v-dne-goroda-moskvy/">Творческие коллективы Абхазии примут участие в Дне города Москвы</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">22:03, 26 Августа 2019		
			<span class="count">471</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/6ba/64_200_0/received_2356931604427652.jpeg"></a></div>	
				                <div><a href="/news/kontsert-posvyashchennyy-dnyu-mezhdunarodnogo-priznaniya-nezavisimosti-respubliki-abkhaziya-proshel-/">Концерт, посвященный Дню международного признания независимости Республики Абхазия,  прошел в Сухуме</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:52, 26 Августа 2019		
			<span class="count">1565</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/8e4/64_200_0/prHadjimba_Sukhum_Abkhazia_260819.jpg"></a></div>	
				                <div><a href="/news/raul-khadzhimba-poluchennye-tsifry-govoryat-o-tom-chto-v-obshchestve-sushchestvuet-raznost-mneniy-i-/">Рауль Хаджимба: полученные цифры говорят о том, что в обществе существует разность мнений, и это нормальный процесс</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:49, 26 Августа 2019		
			<span class="count">430</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/119/64_200_0/prHadjimba_prBibilov_260819.jpeg"></a></div>	
				                <div><a href="/news/raul-khadzhimba-i-anatoliy-bibilov-obmenyalis-pozdravleniyami-po-sluchayu-dnya-mezhdunarodnogo-prizn/">Рауль Хаджимба и Анатолий Бибилов обменялись поздравлениями по случаю Дня международного признания независимости Абхазии и Южной Осетии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:29, 26 Августа 2019		
			<span class="count">624</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/89a/64_200_0/received_713593989105936.jpeg"></a></div>	
				                <div><a href="/news/prezident-priznanie-nezavisimosti-abkhazii-yavilos-dostoynym-voploshcheniem-torzhestva-istoricheskoy/">Президент: признание независимости Абхазии  явилось достойным воплощением торжества исторической справедливости</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:18, 26 Августа 2019		
			<span class="count">1529</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/395/64_200_0/received_519841802177038.jpeg"></a></div>	
				                <div><a href="/news/raul-khadzhimba-i-alkhas-kvitsiniya-vyshli-vo-vtoroy-tur-vyborov/">Рауль Хаджимба и Алхас Квициния вышли во второй тур выборов</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:06, 26 Августа 2019		
			<span class="count">464</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/c71/64_200_0/IMG-20190826-WA0017.jpg"></a></div>	
				                <div><a href="/news/konstantin-zatulin-eti-vybory-ne-soprovozhdalis-narusheniyami-i-eto-my-utverzhdaem/">Константин Затулин: эти выборы не сопровождались нарушениями, и это мы утверждаем</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:39, 26 Августа 2019		
			<span class="count">650</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/e1e/64_200_0/IMG-20190826-WA0016.jpg"></a></div>	
				                <div><a href="/news/valeriy-kvarchiya-okonchatelnyy-rezultat-pokazhet-vtoroy-tur-vyborov-kotoryy-sostoitsya-8-sentyabrya/">Валерий Кварчия: окончательный результат покажет второй тур выборов, который состоится 8 сентября</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">08:00, 26 Августа 2019		
			<span class="count">638</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/7dc/64_200_0/407499t1h90a3.jpg"></a></div>	
				                <div><a href="/news/istorik-o-priznanii-nezavisimosti-abkhazii-dlya-abkhazskogo-naroda-eto-priznanie-vsekh-nashikh-strad/">Историк о признании независимости Абхазии: для абхазского народа – это признание всех наших страданий, которые мы терпели ради того, чтобы добиться права жить в своей стране, по своим законам</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">08:00, 26 Августа 2019		
			<span class="count">421</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/4fc/64_200_0/Kvarchiya_Valeriy_1.jpg"></a></div>	
				                <div><a href="/news/valeriy-kvarchiya-pozdravil-alana-tadtaeva-s-dnem-priznaniya-nezavisimosti-respubliki-yuzhnaya-oseti/">Валерий Кварчия поздравил Алана Тадтаева с Днем признания независимости Республики Южная Осетия Российской Федерацией</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">22:52, 25 Августа 2019		
			<span class="count">594</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/302/64_200_0/VIBORI_ra.jpg"></a></div>	
				                <div><a href="/news/mikhail-kozlov-ochen-zametno-chto-lyudey-volnuet-sudba-respubliki/">Михаил Козлов: очень заметно, что людей волнует судьба республики</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">22:36, 25 Августа 2019		
			<span class="count">553</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/84b/64_200_0/gfhdfgfjf.jpg"></a></div>	
				                <div><a href="/news/garri-arshba-sotrudniki-ovd-nesut-sluzhbu-po-soprovozhdeniyu-vybornoy-dokumentatsii-v-tsik/">Гарри Аршба: сотрудники ОВД несут службу по сопровождению выборной документации в ЦИК</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">21:00, 25 Августа 2019		
			<span class="count">1414</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/6dd/64_200_0/выборы_2019.jpg"></a></div>	
				                <div><a href="/news/vybory-prezidenta-abkhazii-sostoyalis/">Выборы Президента Абхазии состоялись</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:28, 25 Августа 2019		
			<span class="count">956</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/592/64_200_0/vibori_2019.jpg"></a></div>	
				                <div><a href="/news/k-18-00-po-vsey-respublike-progolosovalo-48-48-izbirateley/">К 18:00 по всей республике проголосовало 48,48% избирателей</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:48, 25 Августа 2019		
			<span class="count">886</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b57/64_200_0/cikra_mejdunarodnieNablyudateli_Sukhum_Abkhazia_250819.jpg"></a></div>	
				                <div><a href="/news/v-press-tsentre-tsik-mezhdunarodnye-nablyudateli-kommentiruyut-situatsiyu-na-izbiratelnykh-uchastkakh/">В пресс-центре ЦИК международные наблюдатели комментируют ситуацию на избирательных участках</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:16, 25 Августа 2019		
			<span class="count">1657</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/ac0/64_200_0/Gogia_Tamaz_250819.jpg"></a></div>	
				                <div><a href="/news/gogiya-ob-informatsii-o-predvaritelnykh-rezultatakh-vyborov-na-internet-resursakh-vse-eti-oprosy-lozh/">Гогия об информации о предварительных результатах выборов на интернет-ресурсах: все эти опросы ложные</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:45, 25 Августа 2019		
			<span class="count">484</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/4b0/64_200_0/vibory.jpg"></a></div>	
				                <div><a href="/news/v-izbiratelnom-okruge-32-v-ochamchyre-k-14-00-progolosovalo-39-izbirateley/">В избирательном округе №32, в Очамчыре, к 14:00 проголосовало 39% избирателей</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:41, 25 Августа 2019		
			<span class="count">392</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/aa4/64_200_0/dlya lany.jpg"></a></div>	
				                <div><a href="/news/v-izbiratelnom-okruge-34-v-tkuarchale-k-14-00-progolosovalo-968-chelovek/">В избирательном округе №34, в Ткуарчале, к 14:00 проголосовало 968 человек</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:31, 25 Августа 2019		
			<span class="count">407</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/37d/64_200_0/Vibori_RA4.jpg"></a></div>	
				                <div><a href="/news/v-izbiratelnom-okruge-35-v-gale-k-14-00-progolosovalo-623-cheloveka/">В избирательном округе №35, в Гале, к 14:00 проголосовало 623 человека</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:26, 25 Августа 2019		
			<span class="count">370</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/5f8/64_200_0/Vibori_RA3.jpg"></a></div>	
				                <div><a href="/news/boris-cholariya-o-yavke-izbirateley-v-7-okruge-v-sukhume-37/">Борис Чолария о явке избирателей в 7 округе, в Сухуме: 37%</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:11, 25 Августа 2019		
			<span class="count">402</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/086/64_200_0/Vibori_RA9.jpg"></a></div>	
				                <div><a href="/news/boris-lazba-o-yavke-izbirateley-po-11-okrugu-v-gagre-35-4/">Борис Лазба о явке избирателей по 11 округу, в Гагре: 35,4%</a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">25.08.2019		
			<span class="count">1657</span>

		</div>  
				                <div><a href="/news/gogiya-ob-informatsii-o-predvaritelnykh-rezultatakh-vyborov-na-internet-resursakh-vse-eti-oprosy-lozh/">Гогия об информации о предварительных результатах выборов на интернет-ресурсах: все эти опросы ложные</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">26.08.2019		
			<span class="count">1567</span>

		</div>  
				                <div><a href="/news/raul-khadzhimba-poluchennye-tsifry-govoryat-o-tom-chto-v-obshchestve-sushchestvuet-raznost-mneniy-i-/">Рауль Хаджимба: полученные цифры говорят о том, что в обществе существует разность мнений, и это нормальный процесс</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">26.08.2019		
			<span class="count">1531</span>

		</div>  
				                <div><a href="/news/raul-khadzhimba-i-alkhas-kvitsiniya-vyshli-vo-vtoroy-tur-vyborov/">Рауль Хаджимба и Алхас Квициния вышли во второй тур выборов</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">25.08.2019		
			<span class="count">1414</span>

		</div>  
				                <div><a href="/news/vybory-prezidenta-abkhazii-sostoyalis/">Выборы Президента Абхазии состоялись</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">23.08.2019		
			<span class="count">1342</span>

		</div>  
				                <div><a href="/news/tamaz-gogiya-v-sluchae-esli-vybory-na-izbiratelnom-uchastke-v-stambule-ne-sostoyatsya-my-takoe-obyav/">Тамаз Гогия: в случае, если выборы на избирательном участке в Стамбуле не состоятся, мы такое объявление можем сделать в 8 утра 25 августа</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">22.08.2019		
			<span class="count">1181</span>

		</div>  
				                <div><a href="/news/raul-khadzhimba-turetskaya-respublika-nakhoditsya-v-spektre-tekh-stran-s-kotorymi-abkhaziya-stremits/">Рауль Хаджимба: Турецкая Республика находится в спектре тех стран, с которыми Абхазия стремится к экономическому сотрудничеству</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">23.08.2019		
			<span class="count">1029</span>

		</div>  
				                <div><a href="/news/v-moskve-proshla-vstrecha-glav-oboronnykh-vedomstv-abkhazii-i-rossii/">В Москве прошла встреча глав оборонных ведомств Абхазии и России</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">22.08.2019		
			<span class="count">1022</span>

		</div>  
				                <div><a href="/news/odobreny-tselevye-znacheniya-sredney-zarabotnoy-platy-osnovnykh-kategoriy-rabotnikov-gosudarstvennykh/">Одобрены целевые значения средней заработной платы основных категорий работников государственных учреждений в 2020 году</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">25.08.2019		
			<span class="count">956</span>

		</div>  
				                <div><a href="/news/k-18-00-po-vsey-respublike-progolosovalo-48-48-izbirateley/">К 18:00 по всей республике проголосовало 48,48% избирателей</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">25.08.2019		
			<span class="count">886</span>

		</div>  
				                <div><a href="/news/v-press-tsentre-tsik-mezhdunarodnye-nablyudateli-kommentiruyut-situatsiyu-na-izbiratelnykh-uchastkakh/">В пресс-центре ЦИК международные наблюдатели комментируют ситуацию на избирательных участках</a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title="Астамур Джикирба о Сухумской средней школе №2: строительные работы проходят удовлетворительно">Астамур Джикирба о Сухумской средней школе №2: строительные работы проходят удовлетворительно</a></div>
<h1>Астамур Джикирба о Сухумской средней школе №2: строительные работы проходят удовлетворительно</h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div>32</div>
		</div>

	</div>

<div class="newslist_date">14:40, 29 Августа 2019</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/resize_cache/iblock/4bd/712_700_0/shkola.JPG" alt="Астамур Джикирба о Сухумской средней школе №2: строительные работы проходят удовлетворительно"  title="Астамур Джикирба о Сухумской средней школе №2: строительные работы проходят удовлетворительно" />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><i>Комиссия по ликвидации последствий пожара в средней школе №2 им. А.С. Пушкина в г. Сухум проинспектировала ход восстановительных работ.</i> <br>
<br>
<b>Сухум. 29 августа. Апсныпресс. Дамей Касландзия.</b> Комиссия по ликвидации последствий пожара в средней школе №2 им. А.С. Пушкина в г. Сухум, во главе с председателем, советником премьер-министра РА Астамуром Джикирба, проинспектировала ход восстановительных работ. <br>
<br>
Финансирование ремонта происходит за счет резервного фонда Президента страны.<br>
<br>
Генеральный директор ГК «Апсныргылара» Темур Ткебучава сообщил о проделанной работе: «1 октября мы сдаем 2 учебных корпуса, с полностью завершенным ремонтом и мебелью, они будут пригодны для проведения занятий. Другой корпус будет сдан в течение полутора месяцев, так как ему был нанесен наибольший ущерб. Мы проводим в этой школе не косметический ремонт, а полноценную строительную реконструкцию. Полы идут под замену, положим паркет, все двери будут заменены, стены и потолки подлежат ремонту, наружные окна оставили, они пока пригодны, установят новые жалюзи, сделают освещение. Будут установлены пожарная система, с сигнализацией по всей школе, а на чердаке – пожаротушение и дымоудаление. На чердаке каждый корпус отделен друг от друга блочной стеной, чтобы в случае пожара, огонь не перемещался по корпусам. Кровля практически завершена, качество соответствует всем необходимым стандартам. Практически, нет никаких причин для задержек». <br>
<br>
Астамур Джикирба дал оценку комиссии: «В целом, строительные работы проходят удовлетворительно. Да, есть опасения по срокам, но строители заверяют, что успеют. Если они будут соблюдать график, то, как и было обещано, 2 учебных корпуса сдадут в конце сентября, а исторический и административный корпуса – позже». <br>
<br>
Директор школы Ирина Повирскер сообщила, как планируют построить учебный процесс: «Наши ученики распределены в 2 школах, - в «Альфе» и в очно-заочной школе №9. 2 сентября пройдут школьная линейка, классные часы для первоклассников и старшеклассников, у которых меняется смена. Строители освободили часть площадки, и мы проведем линейку здесь, так как все 1280 детей, вместе с родителями, не поместились бы. Все остальные ученики начнут свои классные часы в школах, куда они распределены. Наши дети не будут обделены всеми традиционными праздничными мероприятиями, которые проводятся 1 сентября. А в начале октября запустят 2 корпуса из 3, а также 4 классных помещения».</div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div>32</div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.info/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!--32-->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<a href="/returnname/"><img src="/images/ban/9may.jpg" width="100%"></a>

<table width="100%" style="display:none;"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Статьи</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.info. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.info обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2019&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>