<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<meta name="yandex-verification" content="7b1ee5852125d25a" />
<title>Аслан Бжания возложил цветы к Вечному огню у Могилы Неизвестного  Солдата</title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.info"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.info/upload/resize_cache/iblock/658/712_700_0/glavnaya.jpg">
<meta name="twitter:title" content="Аслан Бжания возложил цветы к Вечному огню у Могилы Неизвестного  Солдата">
<meta name="twitter:description" content="Президент Абхазии посетил Парад Победы и принял участие в памятных мероприятиях по случаю 75-й годовщины Победы.">
<meta name="twitter:image" content="http://apsnypress.info/upload/resize_cache/iblock/658/712_700_0/glavnaya.jpg">
<meta property="og:image" content="http://apsnypress.info/upload/resize_cache/iblock/658/712_700_0/glavnaya.jpg" />
<meta property="og:title" content="Аслан Бжания возложил цветы к Вечному огню у Могилы Неизвестного  Солдата" />
<meta property="og:description" content="Президент Абхазии посетил Парад Победы и принял участие в памятных мероприятиях по случаю 75-й годовщины Победы." />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/returnname/">Возвращение имени</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">12:12, 24 Июня 2020		
			<span class="count">82</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/658/64_200_0/glavnaya.jpg"></a></div>	
				                <div><a href="/news/aslan-bzhaniya-vozlozhil-tsvety-k-vechnomu-ognyu-u-mogily-neizvestnogo-soldata/">Аслан Бжания возложил цветы к Вечному огню у Могилы Неизвестного  Солдата</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">10:08, 24 Июня 2020		
			<span class="count">201</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/208/64_200_0/ABZH.png"></a></div>	
				                <div><a href="/news/vladimir-putin-vstretil-aslana-bzhaniya-v-kremle-vskom-dvortse/">Владимир Путин встретил Аслана Бжания в Кремлёвском дворце</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:50, 23 Июня 2020		
			<span class="count">611</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/529/64_200_0/lll.jpg"></a></div>	
				                <div><a href="/news/dmitriya-tsimtsba-predstavili-kollektivu-gosupravleniya-po-stroitelstvu-i-zhilishchno-kommunalnomu-kh/">Дмитрия Цимцба представили коллективу Госуправления по строительству и жилищно-коммунальному хозяйству </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:45, 23 Июня 2020		
			<span class="count">526</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/140/64_200_0/ppp.jpg"></a></div>	
				                <div><a href="/news/kollektivu-minselkhoza-predstavlen-novyy-rukovoditel-/">Коллективу Минсельхоза  представлен новый руководитель </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:51, 23 Июня 2020		
			<span class="count">430</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/df2/64_200_0/logomid.jpg"></a></div>	
				                <div><a href="/news/mid-abkhazii-prinyatie-sovetom-po-pravam-cheloveka-politizirovannykh-rezolyutsiy-otdalyaet-veroyatno/">МИД Абхазии: принятие Советом по правам человека политизированных резолюций отдаляет вероятность диалога между Абхазией и Грузией</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:03, 23 Июня 2020		
			<span class="count">527</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/8f4/64_200_0/ttt.jpg"></a></div>	
				                <div><a href="/news/alkhas-kvitsinia-my-obyazany-obespechit-grazhdanam-rossii-vozmozhnost-progolosovat-po-voprosu-odobre/">Алхас Квициниа: мы обязаны обеспечить гражданам России возможность проголосовать по вопросу одобрения изменений в Конституцию РФ</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:19, 23 Июня 2020		
			<span class="count">540</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f05/64_200_0/Parlament.JPG"></a></div>	
				                <div><a href="/news/parlament-naznachil-proverku-finansovoy-deyatelnosti-po-vnedreniyu-asis-v-sudakh/">Парламент назначил проверку финансовой деятельности по внедрению АСИС в судах</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:05, 23 Июня 2020		
			<span class="count">414</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/94e/64_200_0/uvo.jpg"></a></div>	
				                <div><a href="/news/24-iyunya-rossiyskie-voennosluzhashchie-proedut-po-ulitsam-abkhazii-pod-pesni-voennykh-let/">24 июня российские военнослужащие проедут по улицам Абхазии под песни военных лет</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:56, 22 Июня 2020		
			<span class="count">509</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/821/64_200_0/received_735626003857443.jpeg"></a></div>	
				                <div><a href="/news/prezident-abkhazii-primet-uchastie-v-parade-pobedy/">Аслан Бжания отбыл в Москву для участия в Параде Победы</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:05, 22 Июня 2020		
			<span class="count">568</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/949/64_200_0/received_276010953610439.jpeg"></a></div>	
				                <div><a href="/news/kollektivu-ministerstva-prosveshcheniya-i-yazykovoy-politiki-predstavili-novogo-rukovoditelya/">Коллективу Министерства просвещения и языковой политики представили нового руководителя</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:39, 22 Июня 2020		
			<span class="count">396</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/169/64_200_0/vov.jpg"></a></div>	
				                <div><a href="/news/den-pamyati-i-skorbi-79-let-nazad-nachalas-velikaya-otechestvennaya/">День памяти и скорби: 79 лет назад началась Великая Отечественная</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:21, 22 Июня 2020		
			<span class="count">690</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/bfd/64_200_0/Agrba_Semen.jpg"></a></div>	
				                <div><a href="/news/semen-agrba-i-arshak-kansuzyan-sudby-propavshikh-bez-vesti-ustanovleny-spustya-75-let/">Семен Агрба и Аршак Кансузян – судьбы пропавших без вести установлены спустя 75 лет</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:25, 21 Июня 2020		
			<span class="count">508</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f14/64_200_0/received_279280213283079.jpeg"></a></div>	
				                <div><a href="/news/aleksandr-ankvab-pozdravil-rabotnikov-sfery-zdravookhraneniya-abkhazii-s-professionalnym-prazdnikom-/">Александр Анкваб поздравил работников сферы здравоохранения Абхазии с профессиональным праздником </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:01, 21 Июня 2020		
			<span class="count">494</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/2e9/64_200_0/2736A122-6E90-412E-B31C-B32068AE648C.jpeg"></a></div>	
				                <div><a href="/news/aslan-bzhaniya-pozdravil-medikov-abkhazii-s-professionalnym-prazdnikom-/">Аслан Бжания поздравил медиков Абхазии с профессиональным праздником </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">19:27, 19 Июня 2020		
			<span class="count">1267</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/dff/64_200_0/received_266252011150040.jpeg"></a></div>	
				                <div><a href="/news/premer-pravitelstvo-sovmestno-s-predprinimatelyami-gotovo-razrabotat-varianty-normativno-pravovykh-d/">Премьер: Правительство совместно с предпринимателями готово разработать варианты нормативно-правовых документов в сфере регулирования уплаты НДС </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:12, 19 Июня 2020		
			<span class="count">986</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/cfd/64_200_0/Adm_Prezidenta_zdanie.jpg"></a></div>	
				                <div><a href="/news/dmitriy-tsimtsba-vozglavil-gosupravlenie-po-stroitelstvu-i-zhilishchno-kommunalnomu-khozyaystvu-/">Дмитрий  Цимцба  возглавил Госуправление по строительству и жилищно-коммунальному хозяйству     </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:08, 19 Июня 2020		
			<span class="count">949</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/7a5/64_200_0/received_887341208440934.jpeg"></a></div>	
				                <div><a href="/news/inal-gabliya-naznachen-ministrom-prosveshcheniya-i-yazykovoy-politiki-/">Инал Габлия назначен министром просвещения и языковой политики   </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:00, 19 Июня 2020		
			<span class="count">809</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/e46/64_200_0/received_3120808218012558.jpeg"></a></div>	
				                <div><a href="/news/beslan-dzhopua-naznachen-ministrom-selskogo-khozyaystva-abkhazii-/">Беслан Джопуа назначен министром сельского хозяйства Абхазии </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:58, 19 Июня 2020		
			<span class="count">1108</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/478/64_200_0/kabmin.jpg"></a></div>	
				                <div><a href="/news/aleksandr-ankvab-osudil-s-predstavitelyami-zdravookhraneniya-perspektivy-tursezona/">Александр Анкваб обсудил с представителями здравоохранения перспективы турсезона</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:54, 19 Июня 2020		
			<span class="count">605</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/be7/64_200_0/s1200.jpg"></a></div>	
				                <div><a href="/news/vremenami-dozhd-vozmozhna-groza-pogoda-v-vykhodnye/">Временами дождь, возможна гроза: погода в выходные</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:48, 19 Июня 2020		
			<span class="count">752</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/69b/64_200_0/Atumava_Jhon.jpg"></a></div>	
				                <div><a href="/news/dzhoni-atumava-naznachen-nachalnikom-tsentra-spetsialnogo-naznacheniya-sgb-abkhazii/">Джони Атумава назначен начальником Центра специального назначения СГБ Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:43, 19 Июня 2020		
			<span class="count">752</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/771/64_200_0/img_3321-1024x683.jpg"></a></div>	
				                <div><a href="/news/v-kabmine-obsudili-stroitelstvo-penitentsiarnogo-uchrezhdeniya/">В Кабмине обсудили строительство пенитенциарного учреждения</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:29, 19 Июня 2020		
			<span class="count">983</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/27b/64_200_0/Parlament.JPG"></a></div>	
				                <div><a href="/news/parlament-abkhazii-podderzhal-obrashchenie-mida-yuzhnoy-osetii-k-pravitelstvam-gosudarstv-mira-v-svya/">Парламент Абхазии поддержал Обращение МИДа Южной Осетии к правительствам государств мира в связи со 100-летием геноцида осетин</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:34, 19 Июня 2020		
			<span class="count">825</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f02/64_200_0/Тамаз_Цахнакия (1).jpg"></a></div>	
				                <div><a href="/news/tamaz-tsakhnakiya-den-medika-simvol-vysokogo-priznaniya-obshchestvennoy-znachimosti-truda-i-zaslug-r/">Тамаз Цахнакия: День медика – символ высокого признания общественной значимости труда и заслуг работников здравоохранения</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:49, 18 Июня 2020		
			<span class="count">853</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/ddb/64_200_0/966CED74-A9CE-40DE-B1E9-6752A07CF4A3.jpeg"></a></div>	
				                <div><a href="/news/v-kabmine-obsudili-predvaritelnye-rezultaty-analiza-effektivnosti-nds/">В Кабмине обсудили предварительные результаты анализа эффективности НДС</a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">18.06.2020		
			<span class="count">1679</span>

		</div>  
				                <div><a href="/news/bolshe-vsego-turisty-broniruyut-letniy-otdykh-v-abkhazii/">Больше всего туристы бронируют летний отдых в Абхазии</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">18.06.2020		
			<span class="count">1430</span>

		</div>  
				                <div><a href="/news/natali-smyr-obem-neispolnennykh-raskhodnykh-obyazatelstv-v-byudzhete-2018-goda-sostavil-bolee-1-mlrd/">Натали Смыр: объем неисполненных расходных обязательств в бюджете 2018 года составил более 1 млрд рублей</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">17.06.2020		
			<span class="count">1353</span>

		</div>  
				                <div><a href="/news/vladimir-delba-na-segodnyashniy-den-raskhody-na-vydachu-zarplat-yavlyayutsya-prioritetnymi/">Владимир  Делба: на сегодняшний день расходы на выдачу зарплат являются приоритетными</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">19.06.2020		
			<span class="count">1269</span>

		</div>  
				                <div><a href="/news/premer-pravitelstvo-sovmestno-s-predprinimatelyami-gotovo-razrabotat-varianty-normativno-pravovykh-d/">Премьер: Правительство совместно с предпринимателями готово разработать варианты нормативно-правовых документов в сфере регулирования уплаты НДС </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">17.06.2020		
			<span class="count">1256</span>

		</div>  
				                <div><a href="/news/aslan-bzhaniya-vazhno-chtoby-dogovor-o-soyuznichestve-s-rossiey-na-kotorom-stoyat-podpisi-prezidento/">Аслан Бжания: важно, чтобы Договор о союзничестве с Россией, на котором стоят подписи президентов, реализовался  </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">17.06.2020		
			<span class="count">1157</span>

		</div>  
				                <div><a href="/news/vladimir-delba-dotatsii-pensionnomu-fondu-v-obeme-115-mln-rubley-uzhe-predostavleny-s-operezheniem-s/">Владимир Делба: дотации Пенсионному фонду в объеме 115 млн рублей уже предоставлены с опережением срока</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">18.06.2020		
			<span class="count">1131</span>

		</div>  
				                <div><a href="/news/tsentrizbirkom-opublikoval-biograficheskie-dannye-zaregistrirovannykh-kandidatov-v-deputaty-parlamen/">Центризбирком опубликовал биографические данные зарегистрированных кандидатов в депутаты Парламента</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">19.06.2020		
			<span class="count">1108</span>

		</div>  
				                <div><a href="/news/aleksandr-ankvab-osudil-s-predstavitelyami-zdravookhraneniya-perspektivy-tursezona/">Александр Анкваб обсудил с представителями здравоохранения перспективы турсезона</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">17.06.2020		
			<span class="count">1101</span>

		</div>  
				                <div><a href="/news/vladimir-delba-nds-primenyaetsya-v-tekh-stranakh-gde-est-osmyslenie-chto-dolzhna-razvivatsya-sobstve/">Владимир Делба: НДС применяется в тех странах, где есть осмысление, что должна развиваться собственная экономика</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">17.06.2020		
			<span class="count">1079</span>

		</div>  
				                <div><a href="/news/aslan-bzhaniya-rasporyadilsya-prinyat-mery-po-obespecheniyu-stabilnosti-byudzhetnoy-sistemy-abkhazii/">Аслан Бжания распорядился принять меры по обеспечению стабильности бюджетной системы Абхазии</a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title="Аслан Бжания возложил цветы к Вечному огню у Могилы Неизвестного  Солдата">Аслан Бжания возложил цветы к Вечному огню у Могилы Неизвестного  Солдата</a></div>
<h1>Аслан Бжания возложил цветы к Вечному огню у Могилы Неизвестного  Солдата</h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div>51</div>
		</div>

	</div>

<div class="newslist_date">12:12, 24 Июня 2020</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/resize_cache/iblock/658/712_700_0/glavnaya.jpg" alt="Аслан Бжания возложил цветы к Вечному огню у Могилы Неизвестного  Солдата"  title="Аслан Бжания возложил цветы к Вечному огню у Могилы Неизвестного  Солдата" />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><div>
 <i>Президент Абхазии посетил Парад Победы и принял участие в памятных мероприятиях по случаю 75-й годовщины Победы. </i><br>
</div>
<div>
 <br>
</div>
<div>
 <b>Сухум. 24 июня. Апсныпресс. </b>Президент Абхазии Аслан Бжания возложил цветы к Вечному огню у Могилы Неизвестного Солдата и почтил память павших в Великой Отечественной войне минутой молчания в Александровском саду, в Москве. Об этом сообщает пресс-служба Главы государства. <br>
</div>
<div>
 <br>
</div>
<div>
 <img width="750" src="/photo/105420449_267824317635547_4523240653153140553_n.jpg" height="530"><br>
</div>
<div>
 <br>
</div>
<div>
	 По окончании Парада по случаю 75-й годовщины Победы Президент России Владимир Путин в сопровождении высоких гостей - глав иностранных государств - прошел в Александровский сад, к Вечному огню у Могилы Неизвестного Солдата. Президенты Абхазии, Белоруссии, сербский член Президиума Боснии и Герцеговины, главы Казахстана, Молдовы, Сербии, Таджикистана, Узбекистана и Южной Осетии почтили память советских воинов, спасших мир от фашизма.
</div>
 <br></div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div>51</div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.info/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!--51-->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<!--a href="/returnname/"><img src="/images/ban/9may.jpg" width="100%"></a-->

<table width="100%" style="display:none;"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Статьи</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.info. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.info обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2020&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>