<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<title>Рауль Хаджимба и Башар Асад обменялись новогодними поздравлениями </title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.info"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.info/upload/resize_cache/iblock/b62/712_700_0/received_979275719112850.jpeg">
<meta name="twitter:title" content="Рауль Хаджимба и Башар Асад обменялись новогодними поздравлениями ">
<meta name="twitter:description" content="Башар Асад пожелал Республике Абхазия процветания и благополучия.">
<meta name="twitter:image" content="http://apsnypress.info/upload/resize_cache/iblock/b62/712_700_0/received_979275719112850.jpeg">
<meta property="og:image" content="http://apsnypress.info/upload/resize_cache/iblock/b62/712_700_0/received_979275719112850.jpeg" />
<meta property="og:title" content="Рауль Хаджимба и Башар Асад обменялись новогодними поздравлениями " />
<meta property="og:description" content="Башар Асад пожелал Республике Абхазия процветания и благополучия." />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/returnname/">Возвращение имени</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">15:43, 31 Декабря 2019		
			<span class="count">45</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b62/64_200_0/received_979275719112850.jpeg"></a></div>	
				                <div><a href="/news/-khadzhimba-i-bashar-asad-obmenyalis-novogodnimi-pozdravleniyami-/">Рауль Хаджимба и Башар Асад обменялись новогодними поздравлениями </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">09:21, 31 Декабря 2019		
			<span class="count">174</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/097/64_200_0/logo_VozvrashenieImeni.jpg"></a></div>	
				                <div><a href="/news/abkhaziya-krym-42-20-prodolzhaetsya-publikatsiya-spiskov-pavshikh-abkhazskikh-voinov-v-boyakh-veliko/">«Абхазия-Крым 42-20»: продолжается публикация списков павших абхазских воинов в боях Великой Отечественной</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">20:52, 30 Декабря 2019		
			<span class="count">362</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/8e3/64_200_0/received_549211295675315.jpeg"></a></div>	
				                <div><a href="/news/alkhas-agumava-naznachen-prokurorom-goroda-sukhum/">Алхас Агумава назначен прокурором города Сухум</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:06, 30 Декабря 2019		
			<span class="count">209</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/966/64_200_0/Adm_Prezidenta_zdanie.jpg"></a></div>	
				                <div><a href="/news/prezidenty-abkhazii-i-pmr-obmenyalis-novogodnimi-pozdravleniyami-/">Президенты Абхазии и ПМР обменялись новогодними поздравлениями </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:40, 30 Декабря 2019		
			<span class="count">377</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1fa/64_200_0/mer.JPG"></a></div>	
				                <div><a href="/news/kan-kvarchiya-vruchil-podarki-mnogodetnym-semyam-stolitsy/">Кан Кварчия вручил подарки многодетным семьям столицы</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:12, 30 Декабря 2019		
			<span class="count">226</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/3f6/64_200_0/received_489138108473412.jpeg"></a></div>	
				                <div><a href="/news/prezidenty-abkhazii-i-yuzhnoy-osetii-obmenyalis-novogodnimi-pozdravleniyami/">Президенты Абхазии и Южной Осетии обменялись новогодними поздравлениями</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:03, 30 Декабря 2019		
			<span class="count">226</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/8ea/64_200_0/received_613196922759651.jpeg"></a></div>	
				                <div><a href="/news/predsedatel-pravitelstva-rossii-pozdravil-prezidenta-abkhazii-s-novogodnimi-prazdnikami/">Председатель Правительства России поздравил Президента Абхазии с новогодними праздниками</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:00, 30 Декабря 2019		
			<span class="count">401</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/2d2/64_200_0/received_2942002459165998.jpeg"></a></div>	
				                <div><a href="/news/kama-gogiya-vvedena-v-mezhdunarodnyy-sovet-zhurnala-vak-rossii-audit/">Кама Гогия введена в международный Совет журнала ВАК России «Аудит»</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:53, 30 Декабря 2019		
			<span class="count">283</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/d2b/64_200_0/received_593740438106164.jpeg"></a></div>	
				                <div><a href="/news/khadzhimba-i-vladimir-putin-obmenyalis-pozdravleniyami-s-novym-godom-i-rozhdestvom-khristovym/">Рауль Хаджимба и Владимир Путин обменялись поздравлениями с Новым годом и Рождеством Христовым</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:50, 30 Декабря 2019		
			<span class="count">396</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/796/64_200_0/received_2211734995796133.jpeg"></a></div>	
				                <div><a href="/news/doplaty-k-abkhazskim-pensiyam-v-byudzhete-2020-goda-uvelichatsya-na-100/">Доплаты к абхазским пенсиям в бюджете 2020 года увеличатся на 100%</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:14, 27 Декабря 2019		
			<span class="count">747</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b31/64_200_0/Adm_Prezidenta_zdanie.jpg"></a></div>	
				                <div><a href="/news/givi-dopua-nagrazhdyen-ordenom-akhdz-apsha-tretey-stepeni/">Гиви Допуа награждён орденом «Ахьдз-Апша» третьей степени</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:06, 27 Декабря 2019		
			<span class="count">710</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/844/64_200_0/received_2583678558421369.jpeg"></a></div>	
				                <div><a href="/news/lichnyy-sostav-mvd-abkhazii-pereveden-na-usilennyy-rezhim-neseniya-sluzhby-v-prazdnichnye-dni/">Личный состав МВД Абхазии переведен на усиленный режим несения службы в праздничные дни</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:15, 27 Декабря 2019		
			<span class="count">576</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/3ff/64_200_0/received_585645492168617.jpeg"></a></div>	
				                <div><a href="/news/pogoda-v-vykhodnye-dni-v-subbotu-nochyu-i-utrom-dozhd-v-voskresene-preimushchestvenno-bez-osadkov/">Погода в выходные дни: в субботу ночью и утром – дождь, в воскресенье – преимущественно без осадков</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:13, 26 Декабря 2019		
			<span class="count">698</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/4be/64_200_0/agu.jpg"></a></div>	
				                <div><a href="/news/v-abkhazskom-gosuniversitete-prezentovan-tsentr-lingvistiki-i-informatsionnykh-tekhnologiy/">В Абхазском госуниверситете презентован Центр лингвистики и информационных технологий</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:55, 26 Декабря 2019		
			<span class="count">632</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f96/64_200_0/pogoda.jpg"></a></div>	
				                <div><a href="/news/27-dekabrya-v-abkhazii-vremenami-umerennyy-dozhd-perekhodyashchiy-v-livnevyy-s-grozoy/">27 декабря в Абхазии временами умеренный дождь, переходящий в ливневый с грозой</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:53, 26 Декабря 2019		
			<span class="count">1031</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/dd2/64_200_0/apra.jpg"></a></div>	
				                <div><a href="/news/sistema-apra-vykhodit-na-mezhdunarodnyy-rynok-utverzhdena-denezhno-kreditnaya-politika-natsbanka-/">Система «Апра» выходит на международный рынок: утверждена денежно-кредитная политика Нацбанка </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:37, 26 Декабря 2019		
			<span class="count">780</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/9d0/64_200_0/MId.PNG"></a></div>	
				                <div><a href="/news/rukovodstvovatsya-natsionalnymi-interesami-respubliki-abkhaziya-mid-otchitalsya-o-prodelannoy-za-god/">Руководствоваться национальными интересами Республики Абхазия: МИД отчитался о проделанной за год работе</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:48, 26 Декабря 2019		
			<span class="count">637</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/575/64_200_0/Besln_baratelia.jpg"></a></div>	
				                <div><a href="/news/beslan-barateliya-izbran-predsedatelem-natsionalnogo-banka-abkhazii/">Беслан Барателия избран Председателем Национального банка Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:38, 26 Декабря 2019		
			<span class="count">785</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/c03/64_200_0/tirkba.jpg"></a></div>	
				                <div><a href="/news/parlamentarii-odobrili-predstavlenie-ruslana-tyrkba-na-dolzhnost-zamestitelya-generalnogo-prokurora-/">Парламентарии одобрили представление Руслана Тыркба на должность первого заместителя Генерального прокурора Абхазии </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">20:18, 25 Декабря 2019		
			<span class="count">1102</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/8ff/64_200_0/IMG_20191225_140209.jpg"></a></div>	
				                <div><a href="/news/aslan-basariya-esli-ne-provesti-neobkhodimye-remontnye-raboty-na-ingurges-voznikaet-risk-tekhnogenno/">Аслан Басария: если не провести необходимые ремонтные работы на ИнгурГЭС, возникает риск техногенной катастрофы</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:04, 25 Декабря 2019		
			<span class="count">772</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/6ea/64_200_0/VozvrashenieImeni_Sukhum_Abkhazia_251219_2.jpg"></a></div>	
				                <div><a href="/news/proekt-vozvrashchenie-imeni-vozvrashchaet-dokumenty-rodstvennikam-uznikov-fashistskikh-kontslagerey-/">Проект «Возвращение имени» возвращает документы родственникам узников фашистских концлагерей – жителей Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:37, 25 Декабря 2019		
			<span class="count">647</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1c1/64_200_0/gori_les.jpg"></a></div>	
				                <div><a href="/news/utverzhdeny-obemy-lesosechnykh-i-lesovosstanovitelnykh-rabot/">Утверждены объемы лесосечных и лесовосстановительных работ</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:19, 25 Декабря 2019		
			<span class="count">538</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/cdf/64_200_0/semiya.jpg"></a></div>	
				                <div><a href="/news/19-mnogodetnym-semyam-vydelyat-edinovremennuyu-finansovuyu-pomoshch/">19 многодетным семьям выделят единовременную финансовую помощь</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:01, 25 Декабря 2019		
			<span class="count">984</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/16a/64_200_0/vpra_Tarba_Sukhum_Abkhazia_251219.jpg"></a></div>	
				                <div><a href="/news/kollektivu-voennoy-prokuratury-abkhazii-predstavlen-voennyy-prokuror-/">Коллективу Военной прокуратуры Абхазии представлен военный прокурор </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:43, 25 Декабря 2019		
			<span class="count">788</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/09a/64_200_0/pensii.jpg"></a></div>	
				                <div><a href="/news/ustanovleny-ezhemesyachnye-doplaty-k-pensiyam-otdelnym-kategoriyam-pensionerov-i-grazhdan-ra/">Установлены ежемесячные доплаты к пенсиям отдельным категориям пенсионеров и граждан РА</a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">25.12.2019		
			<span class="count">1718</span>

		</div>  
				                <div><a href="/news/katok-kinoteatr-prazdnichnye-predstavleniya-sukhum-gotovitsya-k-novomu-godu/">Каток, кинотеатр, праздничные представления: Сухум готовится к Новому году</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">25.12.2019		
			<span class="count">1185</span>

		</div>  
				                <div><a href="/news/zasedanie-kabmina-prinyaty-rasporyazheniya-po-kadrovym-voprosam/">Заседание Кабмина: приняты распоряжения по кадровым вопросам</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">25.12.2019		
			<span class="count">1103</span>

		</div>  
				                <div><a href="/news/aslan-basariya-esli-ne-provesti-neobkhodimye-remontnye-raboty-na-ingurges-voznikaet-risk-tekhnogenno/">Аслан Басария: если не провести необходимые ремонтные работы на ИнгурГЭС, возникает риск техногенной катастрофы</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">26.12.2019		
			<span class="count">1033</span>

		</div>  
				                <div><a href="/news/sistema-apra-vykhodit-na-mezhdunarodnyy-rynok-utverzhdena-denezhno-kreditnaya-politika-natsbanka-/">Система «Апра» выходит на международный рынок: утверждена денежно-кредитная политика Нацбанка </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">25.12.2019		
			<span class="count">985</span>

		</div>  
				                <div><a href="/news/kollektivu-voennoy-prokuratury-abkhazii-predstavlen-voennyy-prokuror-/">Коллективу Военной прокуратуры Абхазии представлен военный прокурор </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">24.12.2019		
			<span class="count">920</span>

		</div>  
				                <div><a href="/news/abkhaziya-zanyala-vtoroe-mesto-sredi-stran-postavshchikov-mandarinov-v-rossiyu/">Абхазия заняла второе место среди стран-поставщиков мандаринов в Россию</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">25.12.2019		
			<span class="count">790</span>

		</div>  
				                <div><a href="/news/ustanovleny-ezhemesyachnye-doplaty-k-pensiyam-otdelnym-kategoriyam-pensionerov-i-grazhdan-ra/">Установлены ежемесячные доплаты к пенсиям отдельным категориям пенсионеров и граждан РА</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">26.12.2019		
			<span class="count">786</span>

		</div>  
				                <div><a href="/news/parlamentarii-odobrili-predstavlenie-ruslana-tyrkba-na-dolzhnost-zamestitelya-generalnogo-prokurora-/">Парламентарии одобрили представление Руслана Тыркба на должность первого заместителя Генерального прокурора Абхазии </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">24.12.2019		
			<span class="count">783</span>

		</div>  
				                <div><a href="/news/kruglyy-stol-dialog-biznesa-krym-abkhaziya-razvitie-torgovykh-otnosheniy-proshel-v-sukhume/">Круглый стол «Диалог бизнеса Крым-Абхазия: развитие торговых отношений» прошел в Сухуме</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">26.12.2019		
			<span class="count">781</span>

		</div>  
				                <div><a href="/news/rukovodstvovatsya-natsionalnymi-interesami-respubliki-abkhaziya-mid-otchitalsya-o-prodelannoy-za-god/">Руководствоваться национальными интересами Республики Абхазия: МИД отчитался о проделанной за год работе</a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title="Рауль Хаджимба и Башар Асад обменялись новогодними поздравлениями ">Рауль Хаджимба и Башар Асад обменялись новогодними поздравлениями </a></div>
<h1>Рауль Хаджимба и Башар Асад обменялись новогодними поздравлениями </h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div>56</div>
		</div>

	</div>

<div class="newslist_date">15:43, 31 Декабря 2019</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/resize_cache/iblock/b62/712_700_0/received_979275719112850.jpeg" alt="Рауль Хаджимба и Башар Асад обменялись новогодними поздравлениями "  title="Рауль Хаджимба и Башар Асад обменялись новогодними поздравлениями " />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><i>Башар Асад пожелал Республике Абхазия процветания и благополучия.</i><br>
 <br>
 <b>Сухум. 31 декабря. Апсныпресс.&nbsp;</b>Президент Республики Абхазия Рауль Хаджимба и Президент Сирийской Арабской Республики Башар Асад обменялись новогодними поздравлениями.&nbsp;<br>
 <br>
 Рауль Хаджимба пожелал Башару Асаду успехов на пути служения Отечеству и установления стабильности на всей территории Сирии.&nbsp;<br>
 <br>
 Башар Асад пожелал Республике Абхазия процветания и благополучия.<br></div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div>56</div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.info/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!--56-->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<!--a href="/returnname/"><img src="/images/ban/9may.jpg" width="100%"></a-->

<table width="100%" style="display:none;"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Статьи</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.info. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.info обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2019&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>